-Curiozitate Electrica Dacia Logan : Probleme Tehnice Probleme tehnice Logan : probleme motor,probleme cutie viteze ,probleme ambreiaj ,probleme frana ,probleme bord Curiozitate Electrica - Dacia Logan Forum
Dacia Logan Forum

Inapoi   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan : Probleme Tehnice

Dacia Logan : Probleme Tehnice Probleme tehnice Logan : probleme motor,probleme cutie viteze ,probleme ambreiaj ,probleme frana ,probleme bord

Atentie ::
Bine ai venit pe forumul LoganClub.ro Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie aici

Curiozitate Electrica

Dacia Logan : Probleme Tehnice


Raspunde
 
Thread Tools
Vechi 19th May 2017   #1
COSTAS_EXD
Junior
 
COSTAS_EXD's Avatar
 
Data inscrierii: 20-05-2008
Locatie: Constanta
Motorizare : 1.4MPI
Varsta: 39
Posturi: 56
Membru :
[Junior]
Implicit Curiozitate Electrica

Nu stiu nici cum sa o numesc, pentru ca nu am mai intalnit pana acum o situatie asemanatoare. Totul se intampla in momentul in care vreau sa-mi incarc telefonul la bricheta masinii. In secunda urmatoare se pierd toate posturile la radio, in oras fiind si nu pe coclauri unde semnalul este slab. Mentionez ca telefonul are o baterie de 3080mA si incarcatorul livreaza 2.1A.
Cineva zicea ca este posibil sa fie consumul prea mare, avand in vedere ca si bricheta si playerul sunt pe acelas circuit si impart aceeasi siguranta de 15A, parca. NU stiu ce sa mai cred, pentru ca am incercat si cu alt incarcator putin mai slab si posturile se pierd partial( cele mai slabe).
Daca aveti alte explicatii sau eventual o rezolvare va multumesc anticipat.
__________________
DON'T DRIVE FASTER THAN YOUR GUARDIAN ANGEL CAN FLY.
COSTAS_EXD e offline   Reply With Quote
Vechi 19th May 2017   #2
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,318
Membru :
[sofer amator]
Implicit

la cuplarea oricarui alimentator in sarcina se produce un varf de curent (cadere de tensiune) suficient de mica cat sa nu se arda siguranta, dar suficient de lung cat sa cada tensiunea de alimentare a cd-playerului si sa-si piarda posturile, setarile de egalizator, etc, daca instalatia e proasta si cd-playerul e un fel de petarda afra fitil banuiesc ca nu-i cazul de fata, iar faptul ca ca se pierd posturile slabe are legatura mai mult cu parazitarea(bruiajul) frecventelor radio de catre oscilatorul sursei in comutatie din alimentator, nu are 100% legatura cu caderea de tensiune. ai probabil o sursa buna ca putere, dar filtrarea e varza, izolarea rf a sursei e inexistenta si de aici tot soiul de balarii.
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.
Seba e offline   Reply With Quote
Vechi 19th May 2017   #3
COSTAS_EXD
Junior
 
COSTAS_EXD's Avatar
 
Data inscrierii: 20-05-2008
Locatie: Constanta
Motorizare : 1.4MPI
Varsta: 39
Posturi: 56
Membru :
[Junior]
Implicit

Exact, nu m-am exprimat corect, poate. Nu pierde posturile din memorie ci nu le mai capteaza si nu aud decat un fasait continuu in boxe. CDPlayerul este un Alpine CDE-173BT si incarcatorul este Promate.

In cazul asta instalatia masinii este slaba? Potcorecta cumva neajunsul?
__________________
DON'T DRIVE FASTER THAN YOUR GUARDIAN ANGEL CAN FLY.
COSTAS_EXD e offline   Reply With Quote
Vechi 19th May 2017   #4
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,318
Membru :
[sofer amator]
Implicit

nu instalatia masinii e problema, ci alimentatorul. sau poate playerul are partea de radio instabila/sesibila. cand auzi fasaitul in boxe, chopperul alimentatorului de telefon fie nu e deparazitat, nefiltrat, neecranat (cam toate chinezariile sunt asa). ai o varianta sa deparazitezi bricheta sau playerul cu un filtru dublu-pi, sau macar unul d eretea (de-ala cu 3 condici, de se pune pe motoarele ac). in mod normal un filtru pe alimentarea playerului, gen asta sau ceva mai evoluat, ar trebui sa te scoata la liman. ideea e ca daca in general sau mai pregnant se intampla cu alimentatorul tau, ar trebui sa vezi cu un osciloscop pe ce frecventa ai cea mai mare problema si se face filtrul opreste-banda centrat pe frecventa aia, sau de banda cat sa acoperi primele 3 armonici ale purtatoarei dominante scapate de oascilatorul sursei. o varianta mai ieftina, dar care nu da neaparat rezultatul final scontat e sa incerci ecranarea alimentatorului. cumva sa pui alimentatorul intr-o cutie metalica, cu carcasa legata la masa masinii (- de la bricheta e perfect) si vezi cum se comporta, eventual mai dai 10-15 lei pe-un filtru deparazitor auto (eu zic ca-i o suma de care la o adica te lipsesti chiar daca nu da rezultate, fara prea mari sacrificii).
ps: cel mai ieftin (si ca bani si ca timp si ca volum de munca) e sa invelesti alimentatorul in banda adeziva de aluminiu, pui un fir de la masa la bandajul de aluminiu si vezi daca se imbunatateste situatia, apoi treci la cutia de izolare si filtre. ideea e ca fara niste teste (cu masuratori ar fi si mai fain) nu prea gasesti o solutie de-aia "all-in-one-wonder"
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.

Last edited by Seba; 19th May 2017 at 13:05.
Seba e offline   Reply With Quote
Vechi 19th May 2017   #5
COSTAS_EXD
Junior
 
COSTAS_EXD's Avatar
 
Data inscrierii: 20-05-2008
Locatie: Constanta
Motorizare : 1.4MPI
Varsta: 39
Posturi: 56
Membru :
[Junior]
Implicit

Interesant este ca alimentatorul telefonului este din metal, aluminiu cred, pentru ca per ansamblu este foarte usor. Cu toate astea voi incerca mai multe alimentatoare, inclusiv unul pe care am pus ochii de ceva vreme cu functie fastcharge 3.0 de la Qualcomm, ca si telefonul este tot pe USB3.0 Type-C cu fastcharge. Poate ca la 85 ron este ecranat si filtrat.
__________________
DON'T DRIVE FASTER THAN YOUR GUARDIAN ANGEL CAN FLY.
COSTAS_EXD e offline   Reply With Quote
Vechi 19th May 2017   #6
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,318
Membru :
[sofer amator]
Implicit

eu zic sa-l probezi in parcare, daca nu merge, sa-l dai imediat inapoi la magazin.
poate ca nici alimentatorul nu e ok, poate n-ai nici filtru la player, poate ai si vreun contact aiurea la firele de la bricheta; raman la parerea ca trebuie facute niste verificari, apoi testat un alt alimentator (dar nu cumparat sa ramai cu el si sa-ti faca tot asa), dupa aia mai vedem, mai intrebam...eu as incepe cu filtrul, daca nu ai cumva unul deja la player, chit ca nu rezolva, e mult mai ieftin si cu siguranta nu strica socoata.
prespun totusi ca rf-ul a hiba, dar nu-i de exclus nici bruiaj in alimentare. un rf asa puternic incat sa bruieze posturile slabe are mari sanse sa produca oscilatii si in alimentare. acum, sa nu crezi ca rf-ul ala e pe 100MHz, mai degraba pe frecventa intermediara din demodulatorul fm al playerului (zeci de KHz).
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.

Last edited by Seba; 19th May 2017 at 14:29.
Seba e offline   Reply With Quote
Vechi 19th May 2017   #7
gaboneygg
Loganist de 5 stele
 
gaboneygg's Avatar
 
Data inscrierii: 23-08-2009
Locatie: bucuresti
Motorizare : 1.6 mpi + gpl
Varsta: 46
Posturi: 1,321
Membru :
[Loganist de 5 stele]
Implicit

iti dau eu ceva bun,o priza usb pe care sa o alimentezi in paralel cu bricheta
Attached Images
File Type: jpg 20151216_212955.jpg (44.6 KB, 123 views)
File Type: jpg 20160527_171558[1].jpg (57.0 KB, 123 views)
gaboneygg e offline   Reply With Quote
Vechi 20th May 2017   #8
COSTAS_EXD
Junior
 
COSTAS_EXD's Avatar
 
Data inscrierii: 20-05-2008
Locatie: Constanta
Motorizare : 1.4MPI
Varsta: 39
Posturi: 56
Membru :
[Junior]
Implicit

La Emag am retur in 30 de zile, deci pot proba fara griji. Si zilele astea voi verifica firele si conexiunile de la bricheta.
Gaboneygg, multumesc de oferta dar nu prea as vrea sa gauresc consola sau alt element. Cu toate ca produsul tau il stiu de ceva vreme din tutorialele de pe net, nu cred ca va suporta telefonul meu. Sa il incarce in timp ce este folosit. Adica fara Qualcomm fastcharge compatibil charger, nu am sanse sa obtin ceva.
__________________
DON'T DRIVE FASTER THAN YOUR GUARDIAN ANGEL CAN FLY.
COSTAS_EXD e offline   Reply With Quote
Vechi 22nd May 2017   #9
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,318
Membru :
[sofer amator]
Implicit

eu n-am mai intalnit problema asta, recunosc, dar in weekendul trecut am facut 1200km cu telefonul la incarcat, alimentataor de 1.5A, de-ala ieftin, 20 lei sau pe-acolo si n-a fasait radio-ul, aveam si datele si gps-ul pornit pe telefon. zic sa nu excludem total nici playerul, desi e "firma" si n-ar trebui sa faca fente.
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.
Seba e offline   Reply With Quote
Vechi 24th May 2017   #10
COSTAS_EXD
Junior
 
COSTAS_EXD's Avatar
 
Data inscrierii: 20-05-2008
Locatie: Constanta
Motorizare : 1.4MPI
Varsta: 39
Posturi: 56
Membru :
[Junior]
Implicit

Azi am posibilitatea sa imi inlocuiesc playerul cu altul de la un prieten sa vad daca este el de vina sau instalatia masinii. Si am sa pun incarcatorul in masina lui pe playerul meu sa vad si varianta asta.
Revin cu update.
__________________
DON'T DRIVE FASTER THAN YOUR GUARDIAN ANGEL CAN FLY.
COSTAS_EXD e offline   Reply With Quote
Vechi 24th May 2017   #11
bolovan
Loganist de 5 stele
 
bolovan's Avatar
 
Data inscrierii: 28-11-2008
Locatie: Timisoara
Motorizare : 0.9 tce
Posturi: 2,695
Membru :
[Loganist de 5 stele]
Implicit

Cu siguranta este player-ul (ma rog 90% sigur este el).
Iar plaier-ul tau daca nu-i fake...sigur are o problema (de regula este un condensator pe partea de filtraj...din cauza caldurii la care este supus...condensatoarele electroliticie au obiceiul sa se supraincalzeasca, sparga si curge electrolitul din ele...scazand la 0 capacitatea...adica aparatul ramanand foarte sensibil la variatiile de tensiune).
Cum zicea si seba, in momentul in care conectezi ceva la priza, apare o cadere de tensiune (foarte scurta)...si daca firele sunt prea subtiri, au o rezistenta mare...prin urmare curenti mici...caderi de tensiune mari
P.S. Incearca sa pui un condensator de 1000 microF in paralel cu alimentarea lui...si vezi daca mai face. Dar asta doar de test...aparatul trebuie reparat.

P.S.S Se mai reseteaza ceva prin masina? Mai ai ocazional senzatia ca-ti plapaie un led ceva prin masina? Sa nu fie acumulatorul. Pe langa faptul ca tine curent pt pornire, acumulatorul se comporta ca un condensator (incarcarea lui de fapt este in impulsuri, chiar daca din alternator iese curent continuu...el nu este constant, el iese sub forma de impulsuri...iar acumulatorul practic se comporta ca un condensator)
bolovan e offline   Reply With Quote
Vechi 24th May 2017   #12
Silviu
Loganist de 5 stele
 
Silviu's Avatar
 
Data inscrierii: 24-09-2007
Locatie: Timisoara
Motorizare : 1.6MPI / MCV II Ph2 1.5 dCi + Easy-R
Posturi: 1,714
Membru :
[Loganist de 5 stele]
[LoganClub Timisoara]
Implicit

Citat:
Original a fost postat de COSTAS_EXD Vezi Post
Cu toate astea voi incerca mai multe alimentatoare, inclusiv unul pe care am pus ochii de ceva vreme cu functie fastcharge 3.0 de la Qualcomm, ca si telefonul este tot pe USB3.0 Type-C cu fastcharge. Poate ca la 85 ron este ecranat si filtrat.
Vezi ca QuickCharge 3.0 (banuiesc ca la asta te referi) foloseste voltaj dinamic (3.2v -> 20v). Sa verifici adaptorul sa fie de calitate. Ce marca/model este?
__________________
I have no special talent. I am only passionately curious.
Silviu e offline   Reply With Quote
Vechi 24th May 2017   #13
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,318
Membru :
[sofer amator]
Implicit

daca e filtrajul din player dus, ar trebui sa baraie/fasaie si cand asculti muzica de pe cd/stick si incarci telefonul. daca doar pe radio face, s-ar putea sa nu fie vina filtrajului din alimentare. oricum, filtru de deparazitare ar fi ok sa-ti pui.
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.
Seba e offline   Reply With Quote
Vechi 24th May 2017   #14
bolovan
Loganist de 5 stele
 
bolovan's Avatar
 
Data inscrierii: 28-11-2008
Locatie: Timisoara
Motorizare : 0.9 tce
Posturi: 2,695
Membru :
[Loganist de 5 stele]
Implicit

@Seba de regula filtraje sunt pe alimentare, De acolo se desprinde pentru etajul dep utere, electronica adiacenta si pentru procesor. Deci ai trei.
Procesorul...poate duce la blocarea lui sau a unor module din el (daca nu are un minim de filtraj).

Una peste alta...eu zic ca este ceva neinregula cu maneloplayer-ul
bolovan e offline   Reply With Quote
Vechi 24th May 2017   #15
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,318
Membru :
[sofer amator]
Implicit

dar de ce face doar pe radio? ma rog, asta am dedus eu din ce ne-a spus, banuiesc ca pe cd nu face. ampliful e comun, procesorul de sunet e comun, alimentarea unora dintre modulele astea e comuna (nu faca astia alimentari separate pentru radio, pt sd-card, pt cd...ca iese prea scump)..."tricky", cum ar zice un coleg
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.
Seba e offline   Reply With Quote
Vechi 24th May 2017   #16
bolovan
Loganist de 5 stele
 
bolovan's Avatar
 
Data inscrierii: 28-11-2008
Locatie: Timisoara
Motorizare : 0.9 tce
Posturi: 2,695
Membru :
[Loganist de 5 stele]
Implicit

Ba fac, pentru ca au nevoie de tensiuni diferite.

CPU, de regula 2.1/3.3V/5V
CD (motorul): 9/12V
Amplificatorul: 12V (sau poate are chiar un ridicator de tensiune la 24/36...am vazut si de astea). De regula etajele finale au nevoie de tensiuni mari. Iar intr-o boxa de 4Ohm...la 12 V, in cazul ideal (care-i doar teoretic) bagi 36W

Last edited by bolovan; 24th May 2017 at 12:37.
bolovan e offline   Reply With Quote
Vechi 24th May 2017   #17
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,318
Membru :
[sofer amator]
Implicit

da, bre, pricep ca-si fac un 5V, un 9V, un 3v3, iar finalul ramane doar cu niste condici babani, pt ca tda-ul ala din final merge oricum intre 9 si 18V si daca n-ai macar 13V nu poti nici un nenorocit de lm7812 sa pui, ca nu faci tensiunea de iesire majoritatea playerelor au un tda pe post de demodulator fm, un procesor pt i2c, un tda ca amplif final si tot un lm/tda ca si corector de ton. astea nu-s prea pretentioase, da-le drac de ieftinituri adica eu in clarionul meu am gasit finali mai ieftini si mai prosti decat in statia home-made cu care ascult in casa...si care-i alimentata dintr-o sursa meanwell, neecranata si totusi nu baraie. pt ca frecventa chopperului din sursa e 60KHz, frecventa pe care nimeni n-o aude, basca am filtru de deparazitare inainte de tda. in masina am un alimentator de-ala ieftineanu, n-am filtru pe player, playerul e ultima rapciuga cu sd-card, fara cd si tot nu se caca pe el cand ascult radio si-mi incarc telefonul.
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.

Last edited by Seba; 24th May 2017 at 12:45.
Seba e offline   Reply With Quote
Vechi 24th May 2017   #18
COSTAS_EXD
Junior
 
COSTAS_EXD's Avatar
 
Data inscrierii: 20-05-2008
Locatie: Constanta
Motorizare : 1.4MPI
Varsta: 39
Posturi: 56
Membru :
[Junior]
Implicit

Incarcatorul este de la Samsung si costa in jur de 100 ron.

Am facut toate testele si de vina este playerul. Amicul meu are un LG care face la fel, dar am racolat inca un prieten de-al lui care s-a nimerit in parcare si al lui nu face. Are Kenwood. Toare avand mufa ISO le-am tot mutat de pe o masina pe alta si singurul care nu face aproape deloc este Kenwood. La LG cand este pe functia AUX IN, dar nu are nici o sursa de semnal cuplata, se aude si acceleratia in difuzoare, daca dai putin mai tare. Cum scot incarcatorul toate functioneaza exemplar.

Concluzia este clara.
__________________
DON'T DRIVE FASTER THAN YOUR GUARDIAN ANGEL CAN FLY.

Last edited by COSTAS_EXD; 24th May 2017 at 12:47.
COSTAS_EXD e offline   Reply With Quote
Vechi 24th May 2017   #19
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,318
Membru :
[sofer amator]
Implicit

aia cu acceleratia vine din lipsa filtrului de deparazitare. alternatorul fiind trifazat, si fara stabilizator, auzi varfurile de tensiune de pe diodele de redresare (daca ai o baterie slaba).
pt mine concluzia e total neclara, ai spus la inceput ca de vina e playerul, ca la final sa spui ca atunci cand scoti incarcatorul, toate playerele functioneaza exemplar. mie-mi pare totusi a fi de vina incarcatorul...
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.
Seba e offline   Reply With Quote
Vechi 24th May 2017   #20
COSTAS_EXD
Junior
 
COSTAS_EXD's Avatar
 
Data inscrierii: 20-05-2008
Locatie: Constanta
Motorizare : 1.4MPI
Varsta: 39
Posturi: 56
Membru :
[Junior]
Implicit

Asa este, de vina este playerul, pentru ca atunci cand cuplez incarcatorul functioneaza anormal. Doar Kenwood functioneaza fara probleme cu incarcatorul cuplat. Deci daca unul a functionat si restul nu, atunci playerele sunt prost filtrate.
Nu spun ca si incarcatorul nu este putin cam slab calitativ, dar nu afecteaza Kenwood-ul.
__________________
DON'T DRIVE FASTER THAN YOUR GUARDIAN ANGEL CAN FLY.

Last edited by Seba; 24th May 2017 at 13:41.
COSTAS_EXD e offline   Reply With Quote

Raspunde


Sari la Forum

Tags
curiozitate, electrica

Thread Tools

Reguli de Postare
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies sunt On
[IMG] code este On
HTML code este Off


Fus orar: GMT +3. Acum este 19:48.


Rulează cu: vBulletin Versiune 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Anulare DPF

Politica de Securitate Google