-Curiozitate Electrica Dacia Logan : Probleme Tehnice Probleme tehnice Logan : probleme motor,probleme cutie viteze ,probleme ambreiaj ,probleme frana ,probleme bord Curiozitate Electrica - Pagina 2 - Dacia Logan Forum
Dacia Logan Forum

Inapoi   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan : Probleme Tehnice

Dacia Logan : Probleme Tehnice Probleme tehnice Logan : probleme motor,probleme cutie viteze ,probleme ambreiaj ,probleme frana ,probleme bord

Atentie ::
Bine ai venit pe forumul LoganClub.ro Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie aici

Curiozitate Electrica

Dacia Logan : Probleme Tehnice


Raspunde
 
Thread Tools
Vechi 24th May 2017   #21
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,381
Membru :
[sofer amator]
Implicit

ai facut testele doar pe radio? ar fi fost si mai relevant daca ati fi incercat si alte alimentatoare si pe mai multe surse de semnal. eu raman la senzatia ca desi unele playerele sunt sensibile, daca nu fac la fel cu alte alimentatoare, atunci nici alimentatorul nu e ok. cazul cel mai defavorabil, ambele sa fie cu hibe. raman la parerea ca un filtru de deparazitare se impune si abia daca nici asa nu se rezolva, atunci sa iei in considerare schimbarea playerului, daca tot tii la alimentatorul asta.
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.
Seba e offline   Reply With Quote
Vechi 6th June 2017   #22
COSTAS_EXD
Junior
 
COSTAS_EXD's Avatar
 
Data inscrierii: 20-05-2008
Locatie: Constanta
Motorizare : 1.4MPI
Varsta: 39
Posturi: 56
Membru :
[Junior]
Implicit

Am facut teste si pe CD si Aux cu si fara semnal . Dupa cum am mai spus pe CD nu este nici o problema, pe auxiliar fara semnal, si cu volulmul dat mai tare se aude si acceleratia in difuzoare. Am achizitionat un filtru deparazitare, dar nu am avut timp de el. dupa ce il voi instala revin cu date. Dar cu alte alimentatoare nu face asa, nu cu toate. Mai am 2 ,dar mai slabe, si nu sesizez nimic. In schimb cu altul mai calitativ, da la fel de puternic, nu face deloc.
Parerea mea este ca aici exista un cumul de situatii deficitare.
__________________
DON'T DRIVE FASTER THAN YOUR GUARDIAN ANGEL CAN FLY.
COSTAS_EXD e offline   Reply With Quote
Vechi 6th June 2017   #23
crabu
Incepator
 
crabu's Avatar
 
Data inscrierii: 04-08-2008
Locatie: Bucharest
Motorizare : 1.5dci 75cp
Varsta: 42
Posturi: 24
Membru :
[Incepator]
Implicit

Eu am rezolvat aceeasi problema cu schimbul alimentatorulu.
crabu e offline   Reply With Quote
Vechi 6th June 2017   #24
Seba
sofer amator
 
Seba's Avatar
 
Data inscrierii: 24-05-2007
Locatie: Timisoara
Motorizare : 1.6_16v/1.4mp3
Varsta: 39
Posturi: 13,381
Membru :
[sofer amator]
Implicit

@costas: da, in mod evident exista cumul (alimentator, lipsa filtru, cd cu filtraj prost/deloc) de factori. acu' vezi si tu ce ti-e mai ieftin si mai comod sa inlocuiesti.
__________________
Democratia nu inseamna ca faci ce vrei, ci ca ai dreptul sa faci ceea ce trebuie.
Seba e offline   Reply With Quote

Raspunde


Sari la Forum

Tags
curiozitate, electrica

Thread Tools

Reguli de Postare
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies sunt On
[IMG] code este On
HTML code este Off


Fus orar: GMT +3. Acum este 17:46.


Rulează cu: vBulletin Versiune 3.7.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Anulare DPF

Politica de Securitate Google