-Indicator Apa Aprins logan 1.5 dci 85CP Indicator Apa Aprins - Dacia Logan Forum
Dacia Logan Forum

Inapoi   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan : Motorizari diesel > logan 1.5 dci 85CP

Atentie ::
Bine ai venit pe forumul LoganClub.ro Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie aici

Indicator Apa Aprins

logan 1.5 dci 85CP


Raspunde
 
Thread Tools
Vechi 12th November 2013   #1
mongolu 73
Incepator
 
mongolu 73's Avatar
 
Data inscrierii: 12-11-2013
Locatie: ploiesti
Motorizare : 1.5 dci
Varsta: 44
Posturi: 2
Membru :
[Incepator]
Implicit Indicator Apa Aprins

salut,logan 1.5 dci ,85cp,2008,370000km,luat de nou,supermultumit,nicio problema.De ceva timp a aparut o problema,se aprinde martorul de temperatura(apa) din bord si are simptome de parca ar merge in trei,dupa ce accelerez isi revine si se stinge si martorul.nu era mare problema dar de la o vreme se intampla din ce in ce mai des. multumesc
mongolu 73 e offline   Reply With Quote
Vechi 12th November 2013   #2
IancuMIC
Moderator
 
IancuMIC's Avatar
 
Data inscrierii: 22-10-2011
Locatie: GALATI
Motorizare : 1.6 16v, 1.5 dCi
Posturi: 11,123
Membru :
[Moderator]
Implicit

Injectoare, filtru motorina, aer pe instalatie.
Nu strica sa arunci un ochi pacilea.
http://www.loganclub.ro/forum/ciudat...rd-t35529.html
__________________
“In definitiv, nu anii din viata sunt cei care conteaza, ci viata din anii tai.” – Abraham Lincoln.
IancuMIC e offline   Reply With Quote
Vechi 12th November 2013   #3
ady71
Initiat
 
ady71's Avatar
 
Data inscrierii: 08-03-2009
Locatie: deva
Motorizare : 1,5 dci 85cp
Varsta: 46
Posturi: 47
Membru :
[Initiat]
[LoganClub Deva]
Implicit

acelasi lucru l-am patit si eu,a fost vorba de un injector defect.
ady71 e offline   Reply With Quote
Vechi 12th November 2013   #4
valentin2005
Fidel ;)
 
valentin2005's Avatar
 
Data inscrierii: 23-04-2013
Locatie: Bucuresti
Motorizare : 1,5 dci
Posturi: 162
Membru :
[Fidel ;)]
Implicit

Citat:
Original a fost postat de mongolu 73 Vezi Post
salut,logan 1.5 dci ,85cp,2008,370000km,luat de nou,supermultumit,nicio problema.De ceva timp a aparut o problema,se aprinde martorul de temperatura(apa) din bord si are simptome de parca ar merge in trei,dupa ce accelerez isi revine si se stinge si martorul.nu era mare problema dar de la o vreme se intampla din ce in ce mai des. multumesc
e pe bune 370.000km sau este o greseala ?
valentin2005 e offline   Reply With Quote
Vechi 13th November 2013   #5
mongolu 73
Incepator
 
mongolu 73's Avatar
 
Data inscrierii: 12-11-2013
Locatie: ploiesti
Motorizare : 1.5 dci
Varsta: 44
Posturi: 2
Membru :
[Incepator]
Implicit

va multumesc tuturor, o sa merg la un tester

da,e pe bune si nu esti singurul care e uimit si mai fac si taxi cu ea si nu am umblat la ambreiaj pana acum

Last edited by mongolu 73; 13th November 2013 at 10:12. Motiv: Automerged Doublepost
mongolu 73 e offline   Reply With Quote
Vechi 7th January 2014   #6
loczero
Incepator
 
Data inscrierii: 13-07-2011
Locatie: CT
Motorizare : 1.6
Varsta: 32
Posturi: 8
Membru :
[Incepator]
Implicit

s-a rezolvat problema ? asteptam noutati , rezultate de la diagnoza !
loczero e offline   Reply With Quote

Raspunde


Sari la Forum

Tags
apa, aprins, indicator

Thread Tools

Reguli de Postare
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies sunt On
[IMG] code este On
HTML code este Off


Fus orar: GMT +3. Acum este 14:35.


Rulează cu: vBulletin Versiune 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Anulare DPF

Politica de Securitate Google