-Logan MCV 1,6 16v 2008 Decelerare In Loc De Accelerare Dacia Logan MCV Logan MCV Logan MCV 1,6 16v 2008 Decelerare In Loc De Accelerare - Dacia Logan Forum
Dacia Logan Forum

Inapoi   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan MCV

Dacia Logan MCV Logan MCV

Atentie ::
Bine ai venit pe forumul LoganClub.ro Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie aici

Logan MCV 1,6 16v 2008 Decelerare In Loc De Accelerare

Dacia Logan MCV


Raspunde
 
Thread Tools
Vechi Acum 4 Saptamani   #1
mrsfxus
Incepator
 
Data inscrierii: 26-03-2012
Locatie: Bucuresti
Motorizare : 1.6 16v
Posturi: 5
Membru :
[Incepator]
Icon13 Logan MCV 1,6 16v 2008 Decelerare In Loc De Accelerare

Salutare,
de curand masina mea care are doar 105.000 km (PH 1 cu cablu de acceleratie) a inceput sa aiba aleator urmatoarea problema (nu pot s-o reproduc la cerere - se intimpla numai cind are masina chef):
mergind constant cu orice turatie, in orice treapta de viteza, pedala de acceleratie fiind apasata masina incepe se decelereze incet (simt ca ma duc spre volan). Pot sa calc pedala de acceleratie la podea ca nu se intimpla nimic. Ii dau "sprituri" ca la masinile vechi (daca avea pompa mecanica de sprit era bine) degeaba ...turatia motorului scade incet dar sigur si ajunge in jur de 500 de ture. Motorul nu se opreste.
Ii dau sprituri in continuare (virtual, deoarece tot calculatorul comanda marirea cantitatii de benzina prin injectoare) si uneori o mai pacalesc, creste turatia motorului si mai parcurg inca citeva sute de metri pina scade iar turatia la 500.
Am crezut ca este de la caldura dar s-a intimplat si seara si dimineata. Uneori dupa 30- 50 km iar astazi dupa 10 km.
Pe diagnoza DDT 2000 (interfata originala Dacia Renault cu licenta) nu apare nimic.
Am gasit 2 solutii:
1. Las masina pe dreapta cu motorul oprit citeva minute...10-20
2. Cand incepe sa decelereze ridic complet si brusc piciorul de pe pedala de acceleratie si apoi apas usor....mai merge citeva secunde...apoi repet operatiunea si dupa citeva repetari (mai multe ...mai putine) motorul isi revine si merge normal.
Imi cer scuze daca a mai postat cineva aceeasi problema dar nu am gasit la cautarea cu cuvintele mele.

Last edited by mrsfxus; Acum 4 Saptamani at 15:43.
mrsfxus e offline   Reply With Quote
Vechi Acum 4 Saptamani   #2
Costi-bc
Loganist de 5 stele
 
Costi-bc's Avatar
 
Data inscrierii: 01-03-2010
Locatie: bacau
Motorizare : 1.6mpi/1.8tddi/1.9tdi
Varsta: 35
Posturi: 4,937
Membru :
[Loganist de 5 stele]
Implicit

dupa ce opesti pe dreapta sta la ralanti sau "moare" motorul ? daca incerci sa repornesti ce se intampla ?

eu ma gandesc la pompa de benzina sau la cablajele pompei

ps:cand e oprita (si nu porneste) si pui contactul se aude pompa ?
__________________
o/____\o
(Oo\=i=/oO)
U.........U
Costi-bc e offline   Reply With Quote
Vechi Acum 4 Saptamani   #3
mrsfxus
Incepator
 
Data inscrierii: 26-03-2012
Locatie: Bucuresti
Motorizare : 1.6 16v
Posturi: 5
Membru :
[Incepator]
Implicit

Dupa ce incepe nebunia si "opresc" pe dreapta, pe stinga, pe centru, la stop cind incep sa ma claxoneze, (unde se intimpla sa scada relantiul la 500) ... motorul nu se opreste...pina acum nu s-a oprit....sta la 500 rot/min (in jur de 500 destul de stabil.... e prima liniuta la turometru...). Pot sa merg cu 3 km/h la 500 rot/min fara sa accelerez...(adica apas degeaba pedata de acceleratie ca nu se intimpla nimic).

Nu a fost nevoie sa repornesc (pentru ca sta la 500) decit daca l-am oprit eu. Daca repornesc imediat relantiul scade iar la 500...daca mai astept...5-10 minute ....(e la noroc) incepe sa functioneze normal pina la urmatoarea "nebunie".

Se aude pompa cind pun contactul 1-2 secunde. Nu a facut probleme niciodata la pornire...doar dupa un timp de mers...

Am citit de un teu cu manometru pe circuitul de alimentare montat linga rampa injectoarelor.....sa se masoare presiunea...dar trebuie sa se intimple pierderea de turatie...

Ma gindeam la potentiometrul de la clapeta.....dar daca era stricat cred ca nu isi mai revenea....

Voi cauta o cheie de demontat capacul de la pompa din rezervor sa vad daca are mizerie la filtru sau la supapa de refulare (poate ramine blocata intredeschisa???) si voi incerca sa schimb cit de curind pompa.....

Nu stiu cum sa explic treaba cu pedala de acceleratie....daca am viteza suficienta ....doar ridicind brusc piciorul de pe pedala de acceleratie si apasind apoi usor...in jur de 5-10 grade....motorul mai prinde putina putere citeva secunde si iar intra in decelerare....si o tin asa de citeva ori...zeci de ori si isi revine....

Daca am oprit la stop nu ma mai ajuta nimic.....am ramas cu 500 de rot/min si 3 km pe ora sa o scot din intersectie fara sa o imping....

o seara buna
mrsfxus e offline   Reply With Quote
Vechi Acum 3 Saptamani   #4
mrsfxus
Incepator
 
Data inscrierii: 26-03-2012
Locatie: Bucuresti
Motorizare : 1.6 16v
Posturi: 5
Membru :
[Incepator]
Implicit

Astazi am verificat rezistenta variabila de la clapeta de acceleratie. In jur de 1,1K partea fixa si urca pina la 2,0K (sau coboara de la 2,0K la 1,1K) partea variabila. Oricum pedala nu face cursa completa ca se opreste in mocheta (90-95% cu DDT2000). Voi merge cu un multimetru in masina sa masor rezistenta cind mai am probleme.
Astept o cheie cu 3 lamele pentru rezervor pe care am comandat-o. Ma voi uita si acolo...la pompa...la filtru...
Mai ramine senzor turatie motor de verificat saptamina urmatoare...
Voi Posta dupa fiecare verificare. Multumesc
mrsfxus e offline   Reply With Quote
Vechi Acum 3 Saptamani   #5
mrsfxus
Incepator
 
Data inscrierii: 26-03-2012
Locatie: Bucuresti
Motorizare : 1.6 16v
Posturi: 5
Membru :
[Incepator]
Implicit

Astazi am mers cu masina prin Bucuresti. Trafic, caldura chiar daca era seara. Au reaparut simptomele.
Am inceput sa merg turat in treapta a2a in jur de 3500 rot/min (60km/h). Citisem in alte subiecte ca motorul se poate opri si m-am gindit sa incerc si eu. Am incercat sa tin pedala de acceleratie nemiscata si am calcat ambreiajul.......minune...scadea usor turatia si apoi raminea constanta unde se oprea (2500-3000 ture).
In weekend-ul trecut am verificat rezistenta de la clapeta...doar rezistenta fara tensiune...si am observat ca motorul se poate accelera doar din clapeta.....cu mufa de la rezistenta scoasa.
Astazi am scos mufa de la rezistenta (senzorul de pozitie) si am mers asa cu masina. Astfel am reusit sa reproduc mai mult sau mai putin simptomele descrise de mine mai sus.
Ce am constatat cu mufa deconectata:
1. Are o intirziere la accelerare dar apoi motorul se tureaza normal
2. Am avut parte de episoade de motor in relanti cu pedala la fund....(era un autobuz in spatele meu dar m-a asteptat pina am reusit sa accelerez)
3. Eliberind brusc pedala de acceleratie si apasind usor pacalesc motorul chiar cu mufa decuplata
Ce voi face:
1. Am comandat senzor clapeta ieftin (60 lei) si il voi monta cind il voi primi
2. Daca mai apar simptome dupa schimbare, voi verifica cablajele (la motorul acesta aproape ca nu e spatiu de manevra)
3. Inca astept cheia pentru desfacere capac pompa rezervor si voi verifica daca exista mizerie, apa...
4. Voi incerca sa gasesc si un senzor de presiune galerie admisie (am observat ca daca ii scot mufa se opreste motorul....cine stie????
mrsfxus e offline   Reply With Quote
Vechi Saptamana trecuta   #6
mrsfxus
Incepator
 
Data inscrierii: 26-03-2012
Locatie: Bucuresti
Motorizare : 1.6 16v
Posturi: 5
Membru :
[Incepator]
Implicit

Salutari. Am ajuns ieri in Bucuresti. Se pare ca am gasit rezolvarea acestei probleme.
Rezumat:

La intoarcere am pacalit-o pina in Bucuresti. La intrarea pe centura Bucuresti dinspre Urziceni a murit iar. Am tras pe dreapta 10 minute si am plecat din nou. Am mers la un cumnat sa ii las ceva de la parinti. M-a rugat sa ii dau "curent" deoarece ii murise bateria de la un radio uitat deschis. Din vorba in vorba mi-a spus ca el a avut probleme asemanatoare dar motorul nu se mai tura peste 1500 rot/min si cind se incalzea scadea turatia uneori pina se oprea motorul. Avea si pierderi de putere (aka "mers in suturi" cum se zice pe forum). A rezolvat in service prin schimbarea sondei lambda amonte (la iesirea gazelor de esapament din motor).

Astazi masina nu a mai putut fi pacalita. Pierdere de putere dupa 10 minute de functionare si oprire motor. De 3 ori am patit la fel.
Am luat cheia pentru rezervor. Am scos pompa, benzina ramasa dupa un drum lung (vreo 7 litri) si nu am gasit apa in rezervor. Am gasit putin nisip, ceva scame pe filtrul de benzina de la pompa. Am bagat 10 litri de benzina cu bidonul si am plecat la plimbare. Dupa citiva kilometri iar probleme. M-am intors. Am schimbat si bujiile. La fel.
Intre timp a venit un vecin mecanic de meserie si si-a adus calculatorul ca sa citesca erorile. A umblat pe la cele 4 bobine ...s-a jucat cu ele cu motorul in functiune....a constatat ca nu mai dadeau scinteie la fel...a zis ca sunt obosite putin dar mai merg.
Intre timp calculatorul a inregistrat de mai multe ori eroare sonda lambda amonte (deconectata sau in scurt circuit) pe linga cele de rateuri.
Am lasat motorul sa mearga pina a inceput sa aiba din nou mers neregulat...relanti spre 500.... De la un moment dat eroarea de sonda lambda amonte n-a mai putut fi stearsa. Mi-a spus sa scot din circuit sonda. Era deja intuneric. M-am bagat pe sub masina...nimic. A gasit mufa de la sonda pe sub filtrul de aer unde se prinde aerisirea de la cutia de viteze.

AM DECONECTAT SONDA LAMBDA AMONTE. AM PLECAT LA PLIMBARE... MASINA A RASPUNS LA COMENZI. NU AM MAI AVUT NICI O PROBLEMA.

M-am intors acasa cu sonda deconectata. Dau comanda de o sonda. Miine mai testez...dar se pare ca problema principala a fost rezolvata deoarece astazi nu am mai putut folosi masina mai mult de 10 minute fara pauze.
Daca face si cu sonda noua e posibil sa aiba defect la placa de injectie.....eu sper sa fie numai sonda.

Mai postez zilele urmatoare dupa ce voi inlocui sonda.
mrsfxus e offline   Reply With Quote
Vechi 5 Zile in Urma   #7
Costi-bc
Loganist de 5 stele
 
Costi-bc's Avatar
 
Data inscrierii: 01-03-2010
Locatie: bacau
Motorizare : 1.6mpi/1.8tddi/1.9tdi
Varsta: 35
Posturi: 4,937
Membru :
[Loganist de 5 stele]
Implicit

Citat:
Original a fost postat de mrsfxus Vezi Post
Pe diagnoza DDT 2000 (interfata originala Dacia Renault cu licenta) nu apare nimic.
poti sa-i dai un pumn in ochi lu' ala care ti-a pus diagnoza.
__________________
o/____\o
(Oo\=i=/oO)
U.........U
Costi-bc e offline   Reply With Quote
Vechi 5 Zile in Urma   #8
aleXpeed
Loganist de 5 stele
 
aleXpeed's Avatar
 
Data inscrierii: 07-09-2008
Locatie: Bucuresti-Brancoveanu-Targu' Ocna/.../Suferinta de California.
Motorizare : 1.6 16v chel & 1.5 dCi (85 cp).
Varsta: 26
Posturi: 5,708
Membru :
[Loganist de 5 stele]
Implicit

Cum e cu sonda nouă? Mai ai probleme?

Mie cu sonda nouă amonte de origine tot îmi dădea eroare pe tester cum că sonda nouă e blocată la valoare fixă (în loc să varieze cum e normal) și că de-aia îmi mergea în șuturi. În rest, nu aveam erori dar motorul sacada în accelerații (la spritz-uri în gol mai întâi dădea să moară și apoi se tura). Până la urmă am pus 4 bobine bune de test (motorul meu are 120.000 km. cu 3 bobine ale sale de fabrică și una schimbată că se dusese de tot) și funcționează ireproșabil + pornire normală și fără funcționare cu bâlbâieli până să se încălzească. Pe tester, bobinele nu apăreau ca nefiind la capacitate maximă. Se poate să le scadă tensiunea în timp. Măcar știu că sunt bobinele de vină și voi cumpăra altele de origine.
aleXpeed e offline   Reply With Quote

Raspunde


Sari la Forum

Tags
16v, 2008, accelerare, decelerare, loc, logan, mcv

Thread Tools

Reguli de Postare
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies sunt On
[IMG] code este On
HTML code este Off


Fus orar: GMT +3. Acum este 07:56.


Rulează cu: vBulletin Versiune 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Anulare DPF

Politica de Securitate Google