-Ma Poate Ajuta Cineva? Dacia Logan I De la proiectul Dacia X90 la noul automobil Dacia Logan Ma Poate Ajuta Cineva? - Dacia Logan Forum
Dacia Logan Forum

Inapoi   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan I

Dacia Logan I De la proiectul Dacia X90 la noul automobil Dacia Logan

Atentie ::
Bine ai venit pe forumul LoganClub.ro Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie aici

piesenet.ro

Ma Poate Ajuta Cineva?

Dacia Logan I


Raspunde
 
Thread Tools
Vechi Saptamana trecuta   #1
sauk
Incepator
 
Data inscrierii: 14-02-2017
Locatie: Craiova
Motorizare : 1.5
Varsta: 28
Posturi: 9
Membru :
[Incepator]
Implicit Ma Poate Ajuta Cineva?

Salut, am un logan 2006 .. 1.5 dci .. problema la el este.. cand este rece si pornesc la drum .. se comporta extraordinar.. apoi .. cand se incalzeste.. devine puturos.. scoate fum negru (funingine) .. bujiile schimbate... am pus test-erul pe masina si totul functioneaza in parametrii ei .. apoi cateodata.. cand o accelerez si ii fac niste socuri.. scoate niste sunete ciudate.. gen (ca si cum s-ar tura singura) ... multumsec pentru intelegere.. astept parerile voastre.
sauk e offline   Reply With Quote
Vechi Saptamana trecuta   #2
georgea
Initiat
 
georgea's Avatar
 
Data inscrierii: 03-01-2007
Locatie: CONSTANTA
Motorizare : Diesel
Varsta: 37
Posturi: 27
Membru :
[Initiat]
Implicit

Ce tester ai pus pe main? Ai fcut un test la injectoare? Ai verificat EGR?
georgea e offline   Reply With Quote
Vechi Saptamana trecuta   #3
sauk
Incepator
 
Data inscrierii: 14-02-2017
Locatie: Craiova
Motorizare : 1.5
Varsta: 28
Posturi: 9
Membru :
[Incepator]
Implicit

nu ma pricep ce fel de tester.. mi-a spus ca merge in parametrii lui ... aveam o bujie arsa si am inlocuit-o .. dar tot la fel face.. ma gandeam sa demontez singur egr-ul sa-l curat.. plus toata galeria de evacuare si catalizator.. .. ramane de vazut , multumesc
sauk e offline   Reply With Quote
Vechi Saptamana trecuta   #4
anton.dan
Avansat
 
Data inscrierii: 03-02-2014
Locatie: Bacau
Motorizare : 1.2
Posturi: 145
Membru :
[Avansat]
Implicit

cauta un dizelist bun ala stie ce trebe facut

nu/ti mai bate capul
anton.dan e offline   Reply With Quote
Vechi Saptamana trecuta   #5
mariusstf
Loganist de 5 stele
 
mariusstf's Avatar
 
Data inscrierii: 25-01-2014
Locatie: Calarasi
Motorizare : 1.5 Dci 85 +
Varsta: 23
Posturi: 461
Membru :
[Loganist de 5 stele]
Implicit

Stai putin ca n-am inteles ceva cu socurile alea. La ce te.ai referit? Adica apesi pe ambreiaj, accelerez si dai drumul brus la ambreiaj, si am impresia ca se tureaza in gol? Dar la turometru, te.ai uitat daca se tureaza in acelas timp cu cresterea vitezei. Si eu aveam aceeasi problema, adica merge binisor rece, si la cald parca numai era la fel de iute, dar mie imi patina serios ambreiajul. Si l.am schimbat.
mariusstf e offline   Reply With Quote
Vechi Saptamana trecuta   #6
sauk
Incepator
 
Data inscrierii: 14-02-2017
Locatie: Craiova
Motorizare : 1.5
Varsta: 28
Posturi: 9
Membru :
[Incepator]
Implicit

deci, sunt in treapta a 4 a .. accelerez.. pana pe la 2500 sa ma apropii de 3000 , si mai apas un pic mai brusc pe acceleratie.. apoi reduc.. iau piciurul din acceleratie.. si se aude un tacanit mai rapid.. .. si cand urc o mica panta.. cu a 3 a urca fara probleme.. nu se mai accelereaza.. am pedala podea si nu poate.. da sa moara. si automat schimb in treapta 2 ... ideea este.. cand e rece .. merge foarte bine.. apoi dupa 10 minute.. incepe sa scoata fum continuu si cand ma las in acceleratie mai mult .. ideea este.. m-am uitat ... si nu mananca ulei .. doar fum .. funingine ...
sauk e offline   Reply With Quote
Vechi Saptamana trecuta   #7
lancer_kta
Fidel ;)
 
lancer_kta's Avatar
 
Data inscrierii: 29-03-2011
Locatie: B-S1
Motorizare : 1.5 dCi
Varsta: 27
Posturi: 177
Membru :
[Fidel ;)]
Implicit

cel mai simplu, pune motorina de top o sa vezi ca isi schimba mersu'...
__________________
Click the image to open in full size.
lancer_kta e offline   Reply With Quote
Vechi Saptamana trecuta   #8
burtosu
Loganist de 5 stele
 
burtosu's Avatar
 
Data inscrierii: 16-12-2007
Locatie: buzau
Motorizare : 1,6MPI
Varsta: 41
Posturi: 741
Membru :
[Loganist de 5 stele]
Implicit

Posibil pompa de injectie,asa facea si a tatalui meu pe sandero si a fost in service,i-a curatat ceva la pompa(nu ma intreba ca nu stiu ce) si de atunci merge brici.Nu avea vlaga in ea si cand bagai piciorul in ea scotea niste zgomote metalice,urate.
__________________
KISS ,1.6 mpi , 90 de gloabe ... inviorate
burtosu e offline   Reply With Quote
Vechi Saptamana trecuta   #9
YLYE
Loganist de 5 stele
 
Data inscrierii: 17-01-2011
Locatie: Hunedoara
Motorizare : 1.5dci 70cp
Varsta: 50
Posturi: 207
Membru :
[Loganist de 5 stele]
Implicit

Din neatetie poate ai bagat benzina,asa se comporta masina unui prieten care a alimentat benzina in loc de motorina.
YLYE e offline   Reply With Quote
Vechi Saptamana trecuta   #10
sauk
Incepator
 
Data inscrierii: 14-02-2017
Locatie: Craiova
Motorizare : 1.5
Varsta: 28
Posturi: 9
Membru :
[Incepator]
Implicit

Citat:
Original a fost postat de YLYE Vezi Post
Din neatetie poate ai bagat benzina,asa se comporta masina unui prieten care a alimentat benzina in loc de motorina.
nu imposibil .. motorina am bagat

Citat:
Original a fost postat de burtosu Vezi Post
Posibil pompa de injectie,asa facea si a tatalui meu pe sandero si a fost in service,i-a curatat ceva la pompa(nu ma intreba ca nu stiu ce) si de atunci merge brici.Nu avea vlaga in ea si cand bagai piciorul in ea scotea niste zgomote metalice,urate.

Multumesc, maine am sa incerc sa desfac tot ce tine de evacuare... cineva mi-a sugerat sa desfac egr-ul .. sa-l curat si eventual sa schimb un senzor pe acolo .. apoi voi scoate catalizatorul .. si probabil sa schimb ceva pe acolo .. si sa schimb si filtrul de aer ... am apucat intr-o zi sa curat conducta aia in forma J de intra in egr .. si am observat ca in egr era numai carbune .. si maine il voi desface sa vad ce se petrece .. oricum , multumesc de sfat .. de retinut.

Last edited by sauk; Saptamana trecuta at 19:29. Motiv: Automerged Doublepost
sauk e offline   Reply With Quote
Vechi Saptamana trecuta   #11
YLYE
Loganist de 5 stele
 
Data inscrierii: 17-01-2011
Locatie: Hunedoara
Motorizare : 1.5dci 70cp
Varsta: 50
Posturi: 207
Membru :
[Loganist de 5 stele]
Implicit

Totusi e bine sa verifici motorina, poate fi si EGR infundat una din cauze..
YLYE e offline   Reply With Quote
Vechi Saptamana trecuta   #12
sauk
Incepator
 
Data inscrierii: 14-02-2017
Locatie: Craiova
Motorizare : 1.5
Varsta: 28
Posturi: 9
Membru :
[Incepator]
Implicit

Citat:
Original a fost postat de YLYE Vezi Post
Totusi e bine sa verifici motorina, poate fi si EGR infundat una din cauze..

Salut, ma gandesc sa schimb filtrul de motorina, nu a mai fost schimbat de foarte mult timp, sa fie asta cauza ? .. (in afara de curatarea EGR-ului care asta trebuie sa o fac neaparat) . multumesc
sauk e offline   Reply With Quote
Vechi Saptamana trecuta   #13
Thediablo
Incepator
 
Data inscrierii: 15-12-2015
Locatie: Tulcea
Motorizare : 1.4
Posturi: 8
Membru :
[Incepator]
Implicit

Eu am avut probleme cu injectoarele la un 1.5 dci.. la fel se comporta se audea un "al doilea motor" dar un sunet mai subtire.. mai "usor" si a fost de la injectiare..
Thediablo e offline   Reply With Quote
Vechi Saptamana trecuta   #14
YLYE
Loganist de 5 stele
 
Data inscrierii: 17-01-2011
Locatie: Hunedoara
Motorizare : 1.5dci 70cp
Varsta: 50
Posturi: 207
Membru :
[Loganist de 5 stele]
Implicit

Schimba filtru daca are multi km.insa nu va rezolva problema cu fumul...pornirea e usoara dimineata?
YLYE e offline   Reply With Quote
Vechi Saptamana trecuta   #15
sauk
Incepator
 
Data inscrierii: 14-02-2017
Locatie: Craiova
Motorizare : 1.5
Varsta: 28
Posturi: 9
Membru :
[Incepator]
Implicit

Citat:
Original a fost postat de YLYE Vezi Post
Schimba filtru daca are multi km.insa nu va rezolva problema cu fumul...pornirea e usoara dimineata?

da, pornirea.. e ok .. porneste bine , nu am problema cu pornirea. Problema am avut asta iarna ca aveam o bujie dusa, dar acum am schimbat-o si porneste ok .
sauk e offline   Reply With Quote
Vechi Saptamana trecuta   #16
sauk
Incepator
 
Data inscrierii: 14-02-2017
Locatie: Craiova
Motorizare : 1.5
Varsta: 28
Posturi: 9
Membru :
[Incepator]
Implicit

Problema rezolvata, egr-ul era de vina... multumesc tuturor pentru suport. salut
sauk e offline   Reply With Quote

Raspunde


Sari la Forum

Tags
ajuta, cineva, poate

Thread Tools

Reguli de Postare
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies sunt On
[IMG] code este On
HTML code este Off


Fus orar: GMT +3. Acum este 08:05.


Rulează cu: vBulletin Versiune 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Chiptuning Logan

Politica de Securitate Google