-Martor Apa In Filtrul De Motorina Aprins logan 1.5 dci 85CP Martor Apa In Filtrul De Motorina Aprins - Dacia Logan Forum
Dacia Logan Forum

Inapoi   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan : Motorizari diesel > logan 1.5 dci 85CP

Atentie ::
Bine ai venit pe forumul LoganClub.ro Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie aici

Martor Apa In Filtrul De Motorina Aprins

logan 1.5 dci 85CP


Raspunde
 
Thread Tools
Vechi 18th January 2013   #1
santi39
Initiat
 
Data inscrierii: 26-02-2008
Locatie: BUCURESTI
Motorizare : 1.5 dci 85 cp
Posturi: 45
Membru :
[Initiat]
Implicit Martor Apa In Filtrul De Motorina Aprins

59000 mii km parcursi, reviziile facute aprox. la fiecare 10000 km in service autorizat Dacia cu piese de origine.

Azi dimineata la pornire s-a aprins martorulul -apa in filtrul de motorina- si a ramas aprins timp de 5 km parcursi. Apoi masina a stationat vreo 2 ore. La repornire martorul nu a mai ramas aprins.

Acum pe seara iar s-a aprins martorul la pornire iar dupa aprox. 7km parcursi s-a stins in timpul rularii. Inainte sa parchez am oprit/repornit motorul de cateva ori si martorul nu se mai aprindea.

Masina a pornit de fiecare data fara probleme, usor, la prima cheie si nu am constatat nici un comportament sau zgomot anormal in timpul rularii

De mentioat ca in ultimul an rezervorul a stat aproape tot timpul cu vreo 10 l de motorina in rezervor

Care credeti ca este problema ?
multumesc
santi39 e offline   Reply With Quote
Vechi 18th January 2013   #2
edee
Loganist de 5 stele
 
edee's Avatar
 
Data inscrierii: 31-12-2011
Locatie: Capitala
Motorizare : 1.5 dCi
Posturi: 272
Membru :
[Loganist de 5 stele]
Implicit

Problema o afli doar cu o diagnoza , apeleaza la cineva cu tester!
edee e offline   Reply With Quote
Vechi 18th January 2013   #3
ion_R5
Banned
 
Data inscrierii: 11-01-2011
Locatie: Bucuresti
Motorizare : 1.6 16v euro4
Varsta: 44
Posturi: 1,638
Membru :
[Banned]
Implicit

Filtrul de motorina pe care il ai are surub de purjare? Daca da, fa o purjare si vezi dupa aceea daca se mai aprinde martorul respectiv.

Atentie sa strangi bine surubul respectiv dupa purjare, ca sa nu traga aer.

Inainte sa faci operatia de purjare, e de preferat ca motorul sa fie cald, iar dupa purjare imediat sa il pornesti ca sa se elimine aerul intrat in instalatie la purjare.
ion_R5 e offline   Reply With Quote
Vechi 17th June 2013   #4
santi39
Initiat
 
Data inscrierii: 26-02-2008
Locatie: BUCURESTI
Motorizare : 1.5 dci 85 cp
Posturi: 45
Membru :
[Initiat]
Implicit

Din nefericire problema martorului - apa in filtru de motorina - semnalata anul acesta in luna ianuarie, a revenit ieri.

Incerc sa va prezint pe scurt istoricul acestei probleme, - apa in filtru de motorina -

Prima data s-a aprins in ianuarie, acest an, fapt ce a coincis exact cu acele zile de ploaie indelungata, umezeala si frig. Se aprindea la pornire si ramanea aprins, dupa catva km, se stingea. Am dat vina pe faptul ca in ultimii 2 ani rezervorul a fost cam tot timpul cu 1 linie sau doua. In consecinta am schimbat filtrul de motorina si timp de cateva saptamani nu a mai ramas aprins.

Din pacate prin februarie, tot in timpul unei saptamani ploioase si reci, s-a aprins iar la pornire si ramanea aprins, dupa catva km, se stingea. In consecinta am fost cu masina la diagnoza la un service autorizat Dacia si s-a constatat -apa in filtrul de motorina-, asa ca am decis sa goleasca rezervorul.
Desi nu ma pricep la aspecte tehnice, am ramas cam mirat cand am constata ca golirea rezervorului s-a facut prin metode rudimentare, cu un furtun, ca atunci cand vrei sa golesti o damigeana de vin ( credeam ca exista un fel de pompe care sa aspire rezervorul ). M-am uitat si eu atent in rezorvor dupa curatare si era uscat.
Apoi mecanicul care a facut operatiunea a reintrodus aprox. 5 l de motorina din cei 10 l scosi, asigurandu-ma ca daca initial a fost apa in motorina, aceasta a ramas la fundul bidonului si nu va mai intra in rezervor.
Mentionez ca operatiunea de curatare/golire a rezervorului s-a rezumat doar la rezervor ( la conductele de motorina nu s-a intervenit in nici un fel ).
Dupa aceasta operatiune a scos furtunele din filtrul de motorina, lasand sa se scurga, in idea ca s-ar fi acumulat ceva apa in filtru ( filtru din ala mai lung, imbracat in tabla, cu 3 mufe sus si un filet jos unde intra senzorul de apa ) si a curatat contactele senzorului de apa care se insurubeaza in fundul filtrului cu o solutie de tip WD...

Astfel, din februarie si pana ieri acest martor nu a mai ramas aprins dupa pornirea motorului. Se stingea imediat dupa ce invarteam cheia. Mentionez ca am inceracat in aceasta perioada da tin cam pe la jumatate rezervorul plin.

Dar ieri, imediat dupa ce am spalat masina cu o pompa de spalat destul de slabuta -Bosch Aquatak 100, si apoi am mai clatit-o cu un furtun legat la o cismea, IAR s-a aprins acest martor - apa in motorina -
M-am gandit ca o fi intrat apa in compartimentul de sub capota, pe la jgheabul de sub stergatoare, si am constatat ca zona situata sub pompa manuala de motorina era uda, si capatul furtunului care se conecteaza cu pompa era deasemenea ud. ( chiar sa fi intrat apa pe acolo ????? )
Am pornit masina la nici 10 min. dupa ce am spalat-o si, cum spuneam, a ramas aprins martorul apa in motorina ! In timpul mersului pe o lungime de 1 km acest martor s-a tot aprins si stins intemitent la intevale de 10- 20 de secunde, dupa care a ramas stins.

masina, nici in iarna, nici acum, nu a avut un comportament anormal: porneste la prima cheie, nu ezita, nu se poticneste, trage asa cum tragea inainte de prima aprindere a martorului !

Unde condiderati ca este problema ?
Va multumesc
santi39 e offline   Reply With Quote
Vechi 17th June 2013   #5
FLR
Loganist de 5 stele
 
FLR's Avatar
 
Data inscrierii: 13-01-2009
Locatie: tarnaveni
Motorizare : unucinci agitat
Varsta: 30
Posturi: 1,503
Membru :
[Loganist de 5 stele]
Implicit

1.alimenteaza cu motorina de calitate(petrom,Mol,rompetrol)
2.vezi senzorul de la filtru de motorina.Il desfaci si lasi toata motorina sa cura din filtru,apoi il infiletezi si dai la para putin.
bafta.
FLR e offline   Reply With Quote
Vechi 18th June 2013   #6
Tek_ids
Loganist de 5 stele
 
Tek_ids's Avatar
 
Data inscrierii: 29-01-2009
Locatie: Craiova, Dolj, Romania
Motorizare : 1298 cmc
Posturi: 1,342
Membru :
[Loganist de 5 stele]
[LoganClub Craiova ]
Implicit

Aia cu "calitatea motorinei " ....nu pot comenta.
Eu am facut in felul urmator in situaita asta: mers cu becul aprins la combustibil cat mai mult, cand am considerat ca se cam termina rezerva de motorina am scos senzorul de apa si am dat la pompa de amorsat pana am scos toata motorina (cred ca toata) care mai era in rezervor, am sters sezorul de apa bine si am asamblat totul la loc.
La peco am facut plinul cu motorina normala in care am aruncat 250 ml ulei 2t. Becul a ramas stins...pana in ziele noastre !
Tek_ids e offline   Reply With Quote
Vechi 18th June 2013   #7
santi39
Initiat
 
Data inscrierii: 26-02-2008
Locatie: BUCURESTI
Motorizare : 1.5 dci 85 cp
Posturi: 45
Membru :
[Initiat]
Implicit

In cazul meu sper sa nu fie de la calitatea motorinei, intrucat alimentez doar de la Petrom sau Rompetrol

Nu stiu ce sa zic, poate sa se fi uzat senzorul de apa (asta nu ar fi asa de grav),
mai grav ar fi daca ar intra apa pe la capatul furtunului de combustibil ce intra in pompa manuala, in conditii de ploaie, sau in urma spalarii masinii ( asa cum am observat zona de sub pompa fiind uda si capatul furtunului umed )

Asa cum am spus, dupa spalarea de alaltaieri, in timpul mersului pe o lungime de 1 km acest martor s-a tot aprins si stins intemitent la intevale de 10 - 20 de secunde, dupa care a ramas stins.
Si de atunci se aprinde la doar punerea contactului dupa care se stinge, inainte de aprinderea motorului.

Luna viitoare o sa-i fac revizia si daca o sa aflu mai multe, am sa postez aici
santi39 e offline   Reply With Quote
Vechi 18th June 2013   #8
iulius s.p.
Avansat
 
iulius s.p.'s Avatar
 
Data inscrierii: 27-04-2013
Locatie: IASI
Motorizare : 1,4 MPI
Varsta: 48
Posturi: 138
Membru :
[Avansat]
Implicit

Incearca sa cureti cu un spray pentru contacte electrice mufa de la senzorul de motorina.Chiar daca nu speli masina atunci cand apar diferente de temperatura se poate face condens la unele mufe de conectare la instalatia electrica[vezi comentarii privind senzorul de turatie de pe volanta].
iulius s.p. e offline   Reply With Quote
Vechi 27th July 2013   #9
spyd3r
Avansat
 
Data inscrierii: 02-08-2012
Locatie: Iasi
Motorizare : 1.5dci
Varsta: 23
Posturi: 135
Membru :
[Avansat]
Implicit

Eu am patit la fel...s.a aprins bec.ul la apa si m.am dus si am schimbat filtru de motorina si un injector si s.a rezolvat treaba
spyd3r e offline   Reply With Quote
Vechi 26th October 2013   #10
andreicry
Avansat
 
Data inscrierii: 05-08-2011
Locatie: ramnicu vilcea
Motorizare : 1.5 dci
Posturi: 112
Membru :
[Avansat]
Implicit

la motorul de 85cp (tipul acela de senzor) au fost probleme aparute la demontarea si remontarea senzorului (se distruge, indiferent cita grija ai la manevrarea lui). in prima faza martorul se aprinde aleator (fara a avea vreo legatura cu prezenta apei in filtru), in timp va ramine aprins permanent.
andreicry e offline   Reply With Quote
Vechi 18th January 2014   #11
paunescu
Junior
 
paunescu's Avatar
 
Data inscrierii: 05-05-2010
Locatie: brasov
Motorizare : 1.5
Varsta: 32
Posturi: 55
Membru :
[Junior]
[LoganClub Brasov ]
Implicit

Salut!
La mine e aprins becul de un an, deja m am obisnuit cu el!!
Nu cred ca merita sa l cumpar( la cat costa)) l) !
paunescu e offline   Reply With Quote
Vechi 18th January 2014   #12
OnLyOvY
Avansat
 
OnLyOvY's Avatar
 
Data inscrierii: 16-07-2013
Locatie: Mioveni
Motorizare : 0.9tce,1.5 110hp
Varsta: 26
Posturi: 100
Membru :
[Avansat]
Implicit

aceeasi problema a avut-o si tatal meu la duster 1.5 110hp exact aceleasi simptome a schimbat 2 filtre de motorina pe garantie pana intr-un final cand si-au dat seama mecanicii lu peste ca defapt senzorul era stricat si a trebui schimbat.....il are schimbat de app jumatate de an si nu a mai avut probleme dupa schimbare....desigur daca nu ai garantie de destul de foarte scump avand in vedere ca e o bucata de platic de aprox 2 cm...
OnLyOvY e offline   Reply With Quote

Raspunde


Sari la Forum

Tags
apa, aprins, filtrul, martor, motorina

Thread Tools

Reguli de Postare
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies sunt On
[IMG] code este On
HTML code este Off


Fus orar: GMT +3. Acum este 18:52.


Rulează cu: vBulletin Versiune 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Anulare DPF

Politica de Securitate Google