-Martor Noxe Clipeste Ambiance Martor Noxe Clipeste - Dacia Logan Forum
Dacia Logan Forum

Inapoi   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan : Nivele de echipare > Ambiance

Atentie ::
Bine ai venit pe forumul LoganClub.ro Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie aici

Martor Noxe Clipeste

Ambiance


Raspunde
 
Thread Tools
Vechi 12th March 2013   #1
corleone21
Incepator
 
Data inscrierii: 10-03-2011
Locatie: buzau
Motorizare : 1.4
Posturi: 13
Membru :
[Incepator]
Implicit Martor Noxe Clipeste

buna seara,
am un logan 1.4 ,ambiance si azi cand mergeam prin oras am observat:
-cand sa plec de la semafor am accelerat un pic mai tare si am observat ca pierde din putere(acest lucru s-a mai intamplat si in trecut,dar si-a revenit-fara martor aprins)
-dupa aceea am tot accelerat brusc si facea la fel ,pierdea putere
-la un moment dat se aprinde martorul de noxe si incepe sa clipeasca incontinuu
-opresc motorul ,il repornesc si martorul se stinge.
-dupa cateva ore iau din nou masina ,pierdea din nou putere,o accelerez mai tare in sarcina si se aprinde din nou martorul,opresc motorul il repornesc si martorul se stinge.
-observ si o intrerupere la toba finala,exact ca la daciile vechi cand platina etc. nu functiona.
Ce poate fi?multumesc anticipat.
corleone21 e offline   Reply With Quote
Vechi 12th March 2013   #2
o8MeLC
Loganist de 5 stele
 
o8MeLC's Avatar
 
Data inscrierii: 12-09-2009
Locatie: Bucuresti
Motorizare : 1.4 impiedicat
Posturi: 2,279
Membru :
[Loganist de 5 stele]
[LoganClub Bucuresti]
Implicit

bobina dusa sau o fisa pe moarte sau bujii pe moarte. bujiile se schimba cam pe la 50 000-60 000 sau cand fac probleme. Celelalte cand te lasa. Cand nu mai are putere si stai la relanti pare ca merge prost sau merge ok la relanti?
o8MeLC e offline   Reply With Quote
Vechi 12th March 2013   #3
corleone21
Incepator
 
Data inscrierii: 10-03-2011
Locatie: buzau
Motorizare : 1.4
Posturi: 13
Membru :
[Incepator]
Implicit

Citat:
Original a fost postat de o8MeLC Vezi Post
bobina dusa sau o fisa pe moarte sau bujii pe moarte. bujiile se schimba cam pe la 50 000-60 000 sau cand fac probleme. Celelalte cand te lasa. Cand nu mai are putere si stai la relanti pare ca merge prost sau merge ok la relanti?
multumesc de raspuns,
cei drept am luat masina pe la 54 de mii,iar acum am 75 de mii si nu stiu daca vechiul proprietar ar fi schimbat.
Nu merge ok la relanti,imi tremura ,la toba finala se aude un zgomot intrerupt,cand vreu sa o accelerez brusc imi pierde putere,daca o acclerez lin,merge bine.
Am incercat sa scot fisele cand motorul era pornit si se simte diferenta la toate(merge rau motorul),fisele le-am scos si am incercat sa introduc un cablu sa vad daca da scanteie ,da la toate.
Nu stiu ce are ca m-a inebunit,ma gandesc sa-i iau bujii.
corleone21 e offline   Reply With Quote
Vechi 12th March 2013   #4
IancuMIC
Moderator
 
IancuMIC's Avatar
 
Data inscrierii: 22-10-2011
Locatie: GALATI
Motorizare : 1.6 16v, 1.5 dCi
Posturi: 10,466
Membru :
[Moderator]
Implicit

Citat:
Original a fost postat de corleone21 Vezi Post
buna seara,
am un logan 1.4 ,ambiance si azi cand mergeam prin oras am observat:
-cand sa plec de la semafor am accelerat un pic mai tare si am observat ca pierde din putere(acest lucru s-a mai intamplat si in trecut,dar si-a revenit-fara martor aprins)
-dupa aceea am tot accelerat brusc si facea la fel ,pierdea putere
-la un moment dat se aprinde martorul de noxe si incepe sa clipeasca incontinuu
-opresc motorul ,il repornesc si martorul se stinge.
-dupa cateva ore iau din nou masina ,pierdea din nou putere,o accelerez mai tare in sarcina si se aprinde din nou martorul,opresc motorul il repornesc si martorul se stinge.
-observ si o intrerupere la toba finala,exact ca la daciile vechi cand platina etc. nu functiona.
Ce poate fi?multumesc anticipat.
Uite aici, temă de studiu; sunt absolut convins ca vei gasi explicaţiile dorite.
__________________
"Bunul simt este o colectie de prejudecati, dobandite pana la varsta de 18 ani"-A. Einstein.
IancuMIC e offline   Reply With Quote
Vechi 12th March 2013   #5
o8MeLC
Loganist de 5 stele
 
o8MeLC's Avatar
 
Data inscrierii: 12-09-2009
Locatie: Bucuresti
Motorizare : 1.4 impiedicat
Posturi: 2,279
Membru :
[Loganist de 5 stele]
[LoganClub Bucuresti]
Implicit

gasesti o cheie de bujii de cumparat la 15 lei... le desfaci si te uiti la ele cum arata. Daca arata rau sa le schimbi, oricum bujiile noi doar ajuta,de stricat nu are ce sa strice. Mersul prost poate fi si din cauza culbutorilor prost reglati. Ai dat vreodata inferioara si ai dat in limitare ?Gen sa bagi in a 2-a in loc de a4-a la 110+km/h pentru ca se mai intapla sa se autostranga culbutorii si sa mearga masina prost.
o8MeLC e offline   Reply With Quote
Vechi 13th March 2013   #6
aurelian68
Loganist de 5 stele
 
aurelian68's Avatar
 
Data inscrierii: 20-08-2008
Locatie: Galati
Motorizare : 1,4
Posturi: 883
Membru :
[Loganist de 5 stele]
Implicit

incearca sa o turezi de cateva ori 4-5 mii ture sigur se va rezolva
aurelian68 e offline   Reply With Quote
Vechi 13th March 2013   #7
alexgrasu
Loganist de 5 stele
 
alexgrasu's Avatar
 
Data inscrierii: 20-03-2010
Locatie: Bolintin-Deal, km 23, A1
Motorizare : 1.8T
Varsta: 29
Posturi: 614
Membru :
[Loganist de 5 stele]
[LoganClub Bucuresti]
Implicit

@aurelian68: Nu se rezolva!
@corleone21: Incearca sa imprumuti o bobina de la un prieten/vecin. Dupa ce o desfaci pe a ta(are 3 suruburi), uita-te bine si o sa vezi ca e crapata. Exact aceeasi boala a avut si a mea. Ar trebui, totusi, sa schimbi si bujiile. Bafta!
__________________
alexgrasu e offline   Reply With Quote
Vechi 13th March 2013   #8
danielriz
Loganist de 5 stele
 
danielriz's Avatar
 
Data inscrierii: 21-01-2011
Locatie: Targoviste
Motorizare : 1.5 dci
Varsta: 39
Posturi: 831
Membru :
[Loganist de 5 stele]
Implicit

Eu nici nu stiu care este martorul de noxe...nici nu stiam ca exista asa ceva .
danielriz e offline   Reply With Quote
Vechi 13th March 2013   #9
alexgrasu
Loganist de 5 stele
 
alexgrasu's Avatar
 
Data inscrierii: 20-03-2010
Locatie: Bolintin-Deal, km 23, A1
Motorizare : 1.8T
Varsta: 29
Posturi: 614
Membru :
[Loganist de 5 stele]
[LoganClub Bucuresti]
Implicit

De martorul din imagine este vorba. I se mai spune martor "check engine".
Attached Images
File Type: jpg led-uri-bord-logan-14315f0630a8b6856-800-600-1-95-1.jpg (34.0 KB, 293 views)
__________________
alexgrasu e offline   Reply With Quote
Vechi 13th March 2013   #10
danielriz
Loganist de 5 stele
 
danielriz's Avatar
 
Data inscrierii: 21-01-2011
Locatie: Targoviste
Motorizare : 1.5 dci
Varsta: 39
Posturi: 831
Membru :
[Loganist de 5 stele]
Implicit

Ok,de ala stiam ca e "check engine",e bine de stiut acum,multumesc.
danielriz e offline   Reply With Quote
Vechi 13th March 2013   #11
corleone21
Incepator
 
Data inscrierii: 10-03-2011
Locatie: buzau
Motorizare : 1.4
Posturi: 13
Membru :
[Incepator]
Implicit

multumesc de raspunsuri,
azi ma duc la tester,sper sa-mi apara problema.
voi reveni cu raspuns.

Citat:
Original a fost postat de corleone21 Vezi Post
multumesc de raspunsuri,
azi ma duc la tester,sper sa-mi apara problema.
voi reveni cu raspuns.
am revenit cu raspuns,
am pus masina pe tester si mi-a spus ca e bobina.
cand dadea scanteie la bujie cand nu.
mi-a spus ca sa fiu sigur 100% ,sa iau o bobina de la alta masina si sa o verific,maine o sa incerc si treaba asta.
puteti sa-mi dati ceva sfaturi cu privire la achizitionarea uneia noi s-au second hand,firme ,preturi etc.
multumesc anticipat,

Last edited by corleone21; 13th March 2013 at 13:52. Motiv: Automerged Doublepost
corleone21 e offline   Reply With Quote
Vechi 13th March 2013   #12
alexgrasu
Loganist de 5 stele
 
alexgrasu's Avatar
 
Data inscrierii: 20-03-2010
Locatie: Bolintin-Deal, km 23, A1
Motorizare : 1.8T
Varsta: 29
Posturi: 614
Membru :
[Loganist de 5 stele]
[LoganClub Bucuresti]
Implicit

Citat:
Original a fost postat de alexgrasu Vezi Post
Incearca sa imprumuti o bobina de la un prieten/vecin. Dupa ce o desfaci pe a ta(are 3 suruburi), uita-te bine si o sa vezi ca e crapata
Exact cum spuneam
Eu am pus Valeo. O gasesti pe la vreo 200 de lei.
__________________
alexgrasu e offline   Reply With Quote
Vechi 13th March 2013   #13
o8MeLC
Loganist de 5 stele
 
o8MeLC's Avatar
 
Data inscrierii: 12-09-2009
Locatie: Bucuresti
Motorizare : 1.4 impiedicat
Posturi: 2,279
Membru :
[Loganist de 5 stele]
[LoganClub Bucuresti]
Implicit

magnetti marelli ieftina si buna. undeva la 140 lei.
o8MeLC e offline   Reply With Quote
Vechi 13th March 2013   #14
corleone21
Incepator
 
Data inscrierii: 10-03-2011
Locatie: buzau
Motorizare : 1.4
Posturi: 13
Membru :
[Incepator]
Implicit

de valeo ce zici?
ai ideea ce torx imi trebuie sa desfac suruburile de la bobina.
corleone21 e offline   Reply With Quote
Vechi 13th March 2013   #15
alexgrasu
Loganist de 5 stele
 
alexgrasu's Avatar
 
Data inscrierii: 20-03-2010
Locatie: Bolintin-Deal, km 23, A1
Motorizare : 1.8T
Varsta: 29
Posturi: 614
Membru :
[Loganist de 5 stele]
[LoganClub Bucuresti]
Implicit

Ai nevoie de un torx de 30. E bun si Magnetti Marelli. Eu am avut ocazia sa iau Valeo la pret de Marelli, de-aia am facut alegerea asta
__________________
alexgrasu e offline   Reply With Quote
Vechi 14th March 2013   #16
corleone21
Incepator
 
Data inscrierii: 10-03-2011
Locatie: buzau
Motorizare : 1.4
Posturi: 13
Membru :
[Incepator]
Implicit

salut,
aseara am facut schimb cu un vecin de bobine si intradevar este din cauza ei, cand am pus bobina lui era super,dupa aceea am luat-o pe a mea si am montat-o la el,dezastru csa la mine.
rezolvarea bobina noua.
multumesc de raspunsuri,drumuri bune sa aveti.
corleone21 e offline   Reply With Quote
Vechi 1st July 2013   #17
Mr.Sebi
Loganist de 5 stele
 
Mr.Sebi's Avatar
 
Data inscrierii: 20-07-2010
Locatie: Piatra Neamt
Motorizare : 1.4Mpi(Soft)/GPL
Varsta: 38
Posturi: 1,512
Membru :
[Loganist de 5 stele]
[LoganClub Piatra Neamt]
Implicit

Salut. Acum aproximativ 2000km mi-am pus o instalatie de GPL Second Hand de pe un Logan ce avea acea instalatie din fabrica. Azi am plecat de la Botosani (unde am alimentat de la un Lukoil - era litrul 2.99lei) si la intrarea in Iasi, mai exact la Valea Lupului am oprit undeva unde am stationat 1 ora. La plecare, am coborat o panta pe o sosea plina de gauri, masina se misca in toate directiile. Pe acea portiunde de drum, s-a aprins martorul de la motor si a inceput sa clipeasca (masina mergea pe gaz). Am oprit motorul si l-am repornit imediat. S-a stins acel martor si nu s-a mai aprins. Am ajuns la Piatra Neamt si nu mi-a mai facut probleme. Are cineva vre-o idee ce ar fi putut sa aiba? Ma gandesc ca poate era prost gazul ca era si foarte ieftin. Dar totusi nu mi-a facut probleme de la BT la IS...daca are cine vre-un sfat sau vre-o idee, astept raspunsurile voastre multumindu-va anticipat.
__________________
My ride
Mr.Sebi e offline   Reply With Quote
Vechi 1st July 2013   #18
Rac
Banned
 
Data inscrierii: 18-07-2009
Locatie: XXXXX
Motorizare : 000
Posturi: 360
Membru :
[Banned]
Implicit

Probabil nu a fost reglat bine GPL-ul si amestecul este ori prea bogat ori prea sarac ,sau masina intrerupe si nu o simti !Gazul prost la LUkOil nu am prea vazut,dar cine stie ?
Rac e offline   Reply With Quote
Vechi 2nd July 2013   #19
Mr.Sebi
Loganist de 5 stele
 
Mr.Sebi's Avatar
 
Data inscrierii: 20-07-2010
Locatie: Piatra Neamt
Motorizare : 1.4Mpi(Soft)/GPL
Varsta: 38
Posturi: 1,512
Membru :
[Loganist de 5 stele]
[LoganClub Piatra Neamt]
Implicit

Am simtit de cateva ori sa intrerupa, parca ramanea o fractiune de secunda fara gaz (care este explicatia?). Insa nu am simtit si acum cand s-a aprins martorul ala. Cand am simtit acele intreruperi, nu s-a aprins martorul respectiv. De data aceasta, cand s-a aprins martorul, eram pe un drum foarte accidentat si masina se misca (zgaltaia) foarte tare din cauza gropilor. Ma gandesc, ca poate exista o legatura intre zgaltaiala respectiva si aprinderea martorului (un contact imperfect pe undeva sau ceva de genul acesta, care la gropile respective sa intrerupa un circuit si sa se aprinda becul resprctiv)... Este posibila varianta asta?!
__________________
My ride
Mr.Sebi e offline   Reply With Quote
Vechi 2nd July 2013   #20
o8MeLC
Loganist de 5 stele
 
o8MeLC's Avatar
 
Data inscrierii: 12-09-2009
Locatie: Bucuresti
Motorizare : 1.4 impiedicat
Posturi: 2,279
Membru :
[Loganist de 5 stele]
[LoganClub Bucuresti]
Implicit

daca ti se taie si alimentarea poate fi de la masa imperfecta de la motor.
o8MeLC e offline   Reply With Quote

Raspunde


Sari la Forum

Tags
clipeste, martor, martor aprins, noxe

Thread Tools

Reguli de Postare
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies sunt On
[IMG] code este On
HTML code este Off


Fus orar: GMT +3. Acum este 04:16.


Rulează cu: vBulletin Versiune 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Chiptuning Logan

Politica de Securitate Google