-Martor Noxe Clipeste Ambiance Martor Noxe Clipeste - Pagina 2 - Dacia Logan Forum
Dacia Logan Forum

Inapoi   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan : Nivele de echipare > Ambiance

Atentie ::
Bine ai venit pe forumul LoganClub.ro Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie aici

Martor Noxe Clipeste

Ambiance


Raspunde
 
Thread Tools
Vechi 2nd July 2013   #21
Mr.Sebi
Loganist de 5 stele
 
Mr.Sebi's Avatar
 
Data inscrierii: 20-07-2010
Locatie: Piatra Neamt
Motorizare : 1.4Mpi(Soft)/GPL
Varsta: 39
Posturi: 1,512
Membru :
[Loganist de 5 stele]
[LoganClub Piatra Neamt]
Implicit

Daca ar fi masa nu ar trebui sa se stinga si becurile, ceasurile, cd-player-ul etc?!
__________________
My ride
Mr.Sebi e offline   Reply With Quote
Vechi 2nd July 2013   #22
o8MeLC
Loganist de 5 stele
 
o8MeLC's Avatar
 
Data inscrierii: 12-09-2009
Locatie: Bucuresti
Motorizare : 1.4 impiedicat
Posturi: 2,278
Membru :
[Loganist de 5 stele]
[LoganClub Bucuresti]
Implicit

nu. doar iti taie alimentarea si se opreste motorul, ma refer la masa de pe motor.
o8MeLC e offline   Reply With Quote
Vechi 2nd July 2013   #23
Mr.Sebi
Loganist de 5 stele
 
Mr.Sebi's Avatar
 
Data inscrierii: 20-07-2010
Locatie: Piatra Neamt
Motorizare : 1.4Mpi(Soft)/GPL
Varsta: 39
Posturi: 1,512
Membru :
[Loganist de 5 stele]
[LoganClub Piatra Neamt]
Implicit

am sa verific?! ma poti ajuta, te rog, sa localizez acea masa?!
__________________
My ride
Mr.Sebi e offline   Reply With Quote
Vechi 2nd July 2013   #24
iulius s.p.
Avansat
 
iulius s.p.'s Avatar
 
Data inscrierii: 27-04-2013
Locatie: IASI
Motorizare : 1,4 MPI
Varsta: 48
Posturi: 138
Membru :
[Avansat]
Implicit

Pe instalatia electrica al sistemului GPL[vezi sub capota motor] ai 2 sigurante de protectie si s-ar putea sa fie un contact imperfect sau arsa una din ele.
iulius s.p. e offline   Reply With Quote
Vechi 23rd April 2014   #25
xplood
Loganist de 5 stele
 
xplood's Avatar
 
Data inscrierii: 03-02-2012
Locatie: Medgidia
Motorizare : 1.4
Posturi: 370
Membru :
[Loganist de 5 stele]
Implicit Rateuri, Lipsa Putere Si Check Engine Clipeste

Am si eu o problema la un 1.4 MPi, daca o accelerez incet merge cat de cat dar daca ii dau blana ca odinioara se balbaie sesizabil. Am pus testeru pe ea si i-mi da " Cylinder 4 misfire detected" + Ceva pe catalizator si pe sonda lambda . Am vorbit cu un prieten care e mecanic la dacia si mi-a zis ca buba este ori la bobina ori la fisa4 sau bujia4 si ca de aici imi arata si erorile pe catalizator si sonda . Oare asta sa fie ?
Cateva poze !

P.S. Iar pe injectoru 4 i-mi dadea valoare negativa in sarcina -//% . Si aici probabil tot de la lipsa scanteii .

P.S.2 Astazi am scos bobina si surpriza era crapata de jur imprejur am pus lipici ca sa o izolez si situatia mai tare s-a agravat da rateuri si la relantii .

Ce sa fac ca inebunesc . Zilele astea trebuie sa ma duc sa ii fac distributia ca am facut 121k si sa schimb uleiul . Poate o fac singur pana atunci sa nu mai dau alti bani la mecanici si asa ma costa o caruta de bani .
Attached Images
File Type: jpg 12.jpg (312.1 KB, 111 views)
File Type: jpg 12345.jpg (205.8 KB, 110 views)
File Type: jpg bob1.jpg (82.9 KB, 108 views)
File Type: jpg bob2.jpg (88.2 KB, 106 views)
File Type: jpg bob3.jpg (76.2 KB, 105 views)
File Type: jpg bob4.jpg (63.7 KB, 71 views)
File Type: jpg bob6.jpg (103.3 KB, 71 views)
xplood e offline   Reply With Quote
Vechi 23rd April 2014   #26
Toorop
Loganist de 5 stele
 
Toorop's Avatar
 
Data inscrierii: 08-02-2013
Locatie: Petrila
Motorizare : 1.4 MPI
Varsta: 24
Posturi: 508
Membru :
[Loganist de 5 stele]
[LoganClub Valea Jiului]
Implicit

Pai raspunsurile ti le-ai cam dat singur, o alta bobina trebuie, la cum arata si trebuie sa vezi care e problema, fisa ori bujia 4, poti incerca cu o fisa de la un prieten daca ai si sa vezi daca dispare problema daca nu bujia, si daca este de la bujie, sa le schimbi pe toate 4. Dupa ce schimbi bobina daca nu dispare problema, si nu cred dat fiind de ti-a iesit pe tester, trebuie neaparat sa rezolvi si cu bujiile pentru ca mai mult ca sigur din cauza aia a crapat si bobina.
Toorop e offline   Reply With Quote
Vechi 29th April 2014   #27
xplood
Loganist de 5 stele
 
xplood's Avatar
 
Data inscrierii: 03-02-2012
Locatie: Medgidia
Motorizare : 1.4
Posturi: 370
Membru :
[Loganist de 5 stele]
Implicit

Acum 2 zile i-am facut distributia si am schimbat ulei, filtre, bujii, fise, am curatat pompa de benzina dar dupa ce a terminat distributia si a pornit-o s-a aprins check engine ( MIL ) .. astazi i-am facut o diagnoza cu ddt2000 si i-mi da 2 erori .
Atasez 2 poze sa vedeti care sunt .
Attached Images
File Type: jpg err.jpg (117.7 KB, 66 views)
File Type: jpg err2.jpg (115.6 KB, 64 views)
xplood e offline   Reply With Quote

Raspunde


Sari la Forum

Tags
clipeste, martor, martor aprins, noxe

Thread Tools

Reguli de Postare
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies sunt On
[IMG] code este On
HTML code este Off


Fus orar: GMT +3. Acum este 05:00.


Rulează cu: vBulletin Versiune 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Anulare DPF

Politica de Securitate Google