-Pornire Grea Logan 1.5 Dci Dacia Logan : Motorizari diesel Pornire Grea Logan 1.5 Dci - Pagina 9 - Dacia Logan Forum
Dacia Logan Forum

Inapoi   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan : Motorizari diesel

Atentie ::
Bine ai venit pe forumul LoganClub.ro Pentru a posta pe acest forum iti trebuie un user. Apasa aici pentru a-ti face un user. Dupa ce iti faci user nu uita sa activezi contul accesand casuta ta de email unde vei gasi un link. Daca vrei doar sa urmaresti discutiile fara a interveni selecteaza un forum de mai jos sau foloseste functia de search Pentru mai multe informatii legate de buna functionare a forumului va rugam cititi cu atentie aici

Pornire Grea Logan 1.5 Dci

Dacia Logan : Motorizari diesel


Raspunde
 
Thread Tools
Vechi 23rd March 2015   #161
lord_wader
Loganist de 5 stele
 
lord_wader's Avatar
 
Data inscrierii: 26-02-2009
Locatie: vaslui
Motorizare : 1500
Posturi: 1,034
Membru :
[Loganist de 5 stele]
Implicit

E mai simplu si mai ieftin sa repari injectoarele. Costa putin acum. Le repari odata la 50.000km sau mai mult si ai scapat.
lord_wader e offline   Reply With Quote
Vechi 4th November 2015   #162
i_m_lucius
Avansat
 
i_m_lucius's Avatar
 
Data inscrierii: 02-06-2009
Locatie: Galati
Motorizare : Diesel
Varsta: 32
Posturi: 117
Membru :
[Avansat]
Implicit

Salutare...la mine se manifesta pornirea in felul urmator: in sezonul rece si pornire dupa 24 de ore....invarte de 6-7 ori si apoi porneste...dupa aceea porneste normal...intr-o dimineata am amorsat din pompa de la motor (care apropo era goala dupa 24 de ore) si a pornit normal...sugestii?
__________________
i_m_lucius e offline   Reply With Quote
Vechi 4th November 2015   #163
popavlm
Loganist de 5 stele
 
popavlm's Avatar
 
Data inscrierii: 23-01-2011
Locatie: Gorj
Motorizare : 1.5 dci, 2.0 tdi
Varsta: 36
Posturi: 2,148
Membru :
[Loganist de 5 stele]
Implicit

supapa de sens sau alta pompita...
__________________
Inteleptul nu spune ce stie, iar prostul nu stie ce spune.
popavlm e offline   Reply With Quote
Vechi 4th November 2015   #164
i_m_lucius
Avansat
 
i_m_lucius's Avatar
 
Data inscrierii: 02-06-2009
Locatie: Galati
Motorizare : Diesel
Varsta: 32
Posturi: 117
Membru :
[Avansat]
Implicit

Voi merge la service sa fac o verificare profesionista....dupa simptome si eu cred in acelasi diagnostic dar....voi vedea

Intrebarea de 10 puncte este: de ce patesc asta doar in sezonul rece?
__________________

Last edited by 77sky; 19th January 2016 at 22:50. Motiv: Automerged Doublepost
i_m_lucius e offline   Reply With Quote
Vechi 24th December 2015   #165
bano
Initiat
 
bano's Avatar
 
Data inscrierii: 21-06-2010
Locatie: bucuresti
Motorizare : 1.5
Posturi: 26
Membru :
[Initiat]
Implicit

Motorina e mai vascoasa. Am patit si eu. Aveam 1 injector dus si al 2-lea pe duca. Le-am reconditionat injectoarele.
Am pus un aparat de presiune cu 3 bari pe conducta care pleaca din rezervor, nu tasneste...
Acum porneste la prima cheie, dar tinuta cam 1 sec e si baterie terminata.
M-am uitat pe conducta de tur si vine motorina cu bule de aer. Sa fie de la pompa? Am si mers de multe ori pe rosu, pana am ramas fara motorina . . scuze de scris

Last edited by 77sky; 19th January 2016 at 22:49. Motiv: Examen de limba rumena...
bano e offline   Reply With Quote
Vechi 19th January 2016   #166
bano
Initiat
 
bano's Avatar
 
Data inscrierii: 21-06-2010
Locatie: bucuresti
Motorizare : 1.5
Posturi: 26
Membru :
[Initiat]
Implicit

Am montat supapa de retur, si tot greu porneste . asa ca tot la pompita o a morsez..
bano e offline   Reply With Quote
Vechi 5th November 2016   #167
Claudeel
Loganist de 5 stele
 
Claudeel's Avatar
 
Data inscrierii: 12-01-2011
Locatie: Bucuresti
Motorizare : 1.5 Dci
Varsta: 26
Posturi: 292
Membru :
[Loganist de 5 stele]
Implicit

Se pare ca dupa aproape 1 an problema cu pornirea a revenit, ieri am facut un video cu pornirea. Astazi a pornit bine toata ziua dar asta seara nu a vrut sa mai porneasca deloc, in timp ce dadeam la automat am acos returul la injectoare si nu curgea motorina. Dupa vreo 40 de min. am renuntat dupa care mi-a venit ideea sa ii dau cu putin spray si a pornit imediat. Aseara am verificat returul la injectoare si toate dau pe retur la fel si foarte putin, m-am uitat in rezervor si nici urma de span. Ce poate sa fie? Unde pot sa fac si eu o diagnoza in Bucuresti? https://www.youtube.com/watch?v=Eq9-88BJGvI
Claudeel e offline   Reply With Quote
Vechi 5th November 2016   #168
MihaiiahiM
Loganist de 5 stele
 
MihaiiahiM's Avatar
 
Data inscrierii: 11-12-2012
Locatie: Pitesti - Bucuresti
Motorizare : 1.5
Posturi: 1,757
Membru :
[Loganist de 5 stele]
Implicit

Verifică bujiile.
__________________
MihaiiahiM e offline   Reply With Quote
Vechi 5th November 2016   #169
Claudeel
Loganist de 5 stele
 
Claudeel's Avatar
 
Data inscrierii: 12-01-2011
Locatie: Bucuresti
Motorizare : 1.5 Dci
Varsta: 26
Posturi: 292
Membru :
[Loganist de 5 stele]
Implicit

Le-am verificat si sunt bune ( au fost schimbate). Acum vreun an cand am mai avut probleme cu ea am fost la service si nu au gasit nimic problema tracand de la sine, acum cand a venit putin frigul a si inceput sa faca figuri ( martorul din bord este de la supapa EGR care este defecta). Nu prea inteleg de ce nu da motorina pe retur la injectoare atunci cand invarte dar nu porneste.
Claudeel e offline   Reply With Quote
Vechi 9th December 2016   #170
B59MPI
Incepator
 
Data inscrierii: 29-09-2016
Locatie: București
Motorizare : 1.5 dci
Varsta: 29
Posturi: 7
Membru :
[Incepator]
Implicit

Poate ai pompa blocată
B59MPI e offline   Reply With Quote
Vechi 12th December 2016   #171
bano
Initiat
 
bano's Avatar
 
Data inscrierii: 21-06-2010
Locatie: bucuresti
Motorizare : 1.5
Posturi: 26
Membru :
[Initiat]
Implicit

Capu hidraulic de la pompa .
bano e offline   Reply With Quote
Vechi 14th April 2017   #172
Claudeel
Loganist de 5 stele
 
Claudeel's Avatar
 
Data inscrierii: 12-01-2011
Locatie: Bucuresti
Motorizare : 1.5 Dci
Varsta: 26
Posturi: 292
Membru :
[Loganist de 5 stele]
Implicit

Salutari! Iar am probleme cu masina si nu ii dau de cap, data trecuta a fost senzorul de la axa cu came! De 4 zile daca sta mai mult de 5-6 ore nu mai porneste decat cu spray. Ieri am fost la service Dacia cu ea, mesterul a baga tester-ul si singura eroare mi-a zis ca este ceva legat de " senzor presiune sina" ( cred ca este vorba de presiune in rampa). I-a aratat pe tester ca presiunea la pornire este de 1.5 bari fata de 329 sau ceva de genul. A facut un test la injectoare care sunt ok, pompa a zis ca este buna, a verificat daca exista urme de span in motorina data pe retur si nici urma. A schimbat oringul de la supapa de suprapresiune care era turtit si masina a inceput sa porneasca fara probleme, pe tester nu mai aparea eroarea si masina a pornit perfect toata ziua. Azi dimineata cand am plecat de la munca iar nu a vrut sa porneasca decat cu spray. Deja ma scoate din minti si nu stiu ce sa ii mai fac!

Last edited by Claudeel; 14th April 2017 at 06:36.
Claudeel e offline   Reply With Quote

Raspunde


Sari la Forum

Tags
dci, grea, logan, nu porneste decat cu sprai, pornire

Thread Tools

Reguli de Postare
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies sunt On
[IMG] code este On
HTML code este Off


Fus orar: GMT +3. Acum este 21:43.


Rulează cu: vBulletin Versiune 3.7.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Anulare DPF

Politica de Securitate Google