-Problemă Motor 1.6 Mpi Dacia Logan : Probleme Tehnice Probleme tehnice Logan : probleme motor,probleme cutie viteze ,probleme ambreiaj ,probleme frana ,probleme bord Problemă Motor 1.6 Mpi - Dacia Logan Forum
Dacia Logan Forum

Go Back   Dacia Logan Forum > Forum Dacia Logan > Dacia Logan : Probleme Tehnice

Dacia Logan : Probleme Tehnice Probleme tehnice Logan : probleme motor,probleme cutie viteze ,probleme ambreiaj ,probleme frana ,probleme bord

Problemă Motor 1.6 Mpi

Dacia Logan : Probleme Tehnice


Reply
 
Thread Tools
Old 1 Week Ago   #1
77RIN
Incepator
 
Join Date: 19-01-2018
Motorizare : 1.6 benzina
Posts: 4
Membru :
[Incepator]
Default Problemă Motor 1.6 Mpi

Salut.Dupa ce am fost la vreo 3 service-uri și problema nu s-a rezolvat,am zis ca poate gasesc raspunsul aici.Deci,mașina pornește bine la prima cheie,se tureaza ok cand e rece si apoi scade treptat īn ture.Problema apare atunci cand merg constant in orice treaptă,adică merge in șuturi la orice temperatură a motorului.Am schimbat bujiile,fișe,aprindere,corp clapeta,reglat culbutori,verificat pompa de benzină,schimbat garniturile de la galeria de admisie.In bord nu se aprinde nici un martor iar țeava de eșapament este afumată.Nu mai știu ce sa mai schimb la ea...are 175000 km si e din 2004.Din cauza mersului in șuturi,nu pot merge normal ci numai in turatii si automat si consumul de benzină e pe măsură. Dacă aveți ceva idei va sunt recunoscător. Toată stima.
77RIN is offline   Reply With Quote
Old 1 Week Ago   #2
Fanez
Loganist de 5 stele
 
Fanez's Avatar
 
Join Date: 21-03-2010
Motorizare : 1.2 16V 73 CP (E6)
Posts: 6,495
Membru :
[Loganist de 5 stele]
Default

Si benzina proasta poate fi o problema. Zic si eu... Ai zis ca ai verificat "aprinderea", asta a inclus si bobina/bobinele?
__________________
"Adevărurile continuă să existe, chiar dacă sunt ignorate." (Aldous Huxley)

Last edited by Fanez; 1 Week Ago at 17:12.
Fanez is online now   Reply With Quote
Old 1 Week Ago   #3
77RIN
Incepator
 
Join Date: 19-01-2018
Motorizare : 1.6 benzina
Posts: 4
Membru :
[Incepator]
Default

Benzina am pus de peste tot...tot asa face.Nu stiu daca are vreo legătură dar imi pulsează luminile indiferent de turatie motorului.Am schimbat si bateria si am verificat si īncărcarea si este ok.Este posibil să fie o legătură?

Am pus benzină de peste tot si tot asa merge.Pe lāngă asta,imi pulsează luminile indiferent de turatia motorului si nu am gasit cauza.Am schimbat si bateria,am verificat incarcarea si este ok.Este posibil ca din cauza asta sa meargă motorul in șuturi?

Imi cer scuze că am scris de 2 ori..

Last edited by 77RIN; 1 Week Ago at 19:03. Reason: Automerged Doublepost
77RIN is offline   Reply With Quote
Old 1 Week Ago   #4
alex_z
Junior
 
Join Date: 11-07-2017
Motorizare : 1.4
Posts: 52
Membru :
[Junior]
Default

Am pățit și eu odată așa pe vreme umedă, aveam fundul bobinei de inducție fisurat (n-am văzut decāt cānd am dat jos bobina) și īmi intrase și apă īn compartimentul motor.

Alte posibile cauze pe care trebuie să le iei īn calcul: senzor de turație de pe volantă murdar sau defect, catalizator īnfundat.

Ah, și vezi și filtrul de aer, asta e simplu de verificat: scoate capacul și filtrul propriu-zis și mergi așa, vezi dacă face la fel.

Last edited by alex_z; 1 Week Ago at 12:06.
alex_z is offline   Reply With Quote
Old 1 Week Ago   #5
dumibr
Incepator
 
Join Date: 03-11-2014
Motorizare : 1.2
Age: 33
Posts: 1
Membru :
[Incepator]
Default

In primul rand eu as verifica ,desface toate legaturile la masa( baterie sasiu masina). E posibil sa ai
O legatura slaba sau corodata si neasigurand o masa stabila asta ar putea explicatia faptulca iti clipesc becurile in bord.
Cureaua de la accesorii este buna te ai uitat sa nu patineze pe fuliua alternatorului?Daca fulia prezinta luciu metalic pe fundul canalului unde lucreaza e posibil sa fie uzata si sa patineze. Ea de obicei lucreaza pe laterale. Sunt curios ce problema ai gasit. Spor la treaba si succes in gasirea problemei.

Last edited by dumibr; 1 Week Ago at 10:55.
dumibr is offline   Reply With Quote
Old 1 Week Ago   #6
Fanez
Loganist de 5 stele
 
Fanez's Avatar
 
Join Date: 21-03-2010
Motorizare : 1.2 16V 73 CP (E6)
Posts: 6,495
Membru :
[Loganist de 5 stele]
Default

Quote:
Originally Posted by Fanez View Post
... Ai zis ca ai verificat "aprinderea", asta a inclus si bobina/bobinele?
N-ai raspuns. Ai verificat? (nu mai stiu daca 1.6 16v are o singura bobina ca 1.4 sau are 4 bobine)
__________________
"Adevărurile continuă să existe, chiar dacă sunt ignorate." (Aldous Huxley)
Fanez is online now   Reply With Quote
Old 1 Week Ago   #7
mumus
Loganist de 5 stele
 
mumus's Avatar
 
Join Date: 26-05-2009
Motorizare : 1.2 tsi
Age: 38
Posts: 8,002
Membru :
[Loganist de 5 stele]
Default

Are 4 bobine din cate stiu, cel putin eu la megane asa aveam, dar daca moare o bobina simptomul este urmatorul: sub 3- 4000 rpm masina trage foarte sacadat si prost, cu relanti instabil. Nu se poate circula asa, adica se poate, dar nu e deloc placut.
__________________
Un om inteligent nu va fi niciodata rau. Rautatea se naste din prostie, inferioritate si frustrare.
mumus is offline   Reply With Quote
Old 1 Week Ago   #8
burtosu
Loganist de 5 stele
 
burtosu's Avatar
 
Join Date: 16-12-2007
Motorizare : 1,6MPI
Age: 43
Posts: 806
Membru :
[Loganist de 5 stele]
Default

1.6 mpi are o singura bobina, 1.6 16v are 4.
__________________
KISS ,1.6 mpi , 90 de gloabe ... inviorate
burtosu is offline   Reply With Quote
Old 1 Week Ago   #9
mumus
Loganist de 5 stele
 
mumus's Avatar
 
Join Date: 26-05-2009
Motorizare : 1.2 tsi
Age: 38
Posts: 8,002
Membru :
[Loganist de 5 stele]
Default

Din cauza sondei lambda poate da oare erori dinastea?
__________________
Un om inteligent nu va fi niciodata rau. Rautatea se naste din prostie, inferioritate si frustrare.
mumus is offline   Reply With Quote
Old 6 Days Ago   #10
77RIN
Incepator
 
Join Date: 19-01-2018
Motorizare : 1.6 benzina
Posts: 4
Membru :
[Incepator]
Default

Cureaua este noua.Nu patronează pe iulie.Nu am avut timp sa verific legăturile la masă...daca era sonda lambda se aprindea martorul in bord.Urneaza sa īnlocuiesc pompa de benzină și rampa cu injectoare.Eu tot bănui că trage aer fals pe undeva. O sa fac rost si de o altă galerie de admisie.Am sa le iau prin eliminare.Multam de sfaturi...dacă o sa descopăr buba vă anunț
77RIN is offline   Reply With Quote
Old 6 Days Ago   #11
vitriol
Modelator
 
vitriol's Avatar
 
Join Date: 24-11-2007
Motorizare : 1.4 MPI
Age: 36
Posts: 9,215
Membru :
[Modelator]
Default

Si tot nu ne-ai spus daca ai schimbat sau nu bobina de inductie.
__________________
I don't want you to think like me, i just want you to think.
vitriol is offline   Reply With Quote
Old 5 Days Ago   #12
77RIN
Incepator
 
Join Date: 19-01-2018
Motorizare : 1.6 benzina
Posts: 4
Membru :
[Incepator]
Default

Am schimbat-o și pe aia odată cu fișele si bujiile
77RIN is offline   Reply With Quote

Reply


Forum Jump

Tags
motor, mpi, problemă

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


All times are GMT +3. The time now is 08:54.


Powered by vBulletin® Version 3.7.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Anulare DPF

Politica de Securitate Google