Mers Usor Neregulat In Regim Ralanti

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Mers Usor Neregulat In Regim Ralanti

    Salut !
    Sint recent posesor de 1.6 16v PH1 fabricatie 2008 si am observat ca motorul are un mers usor neregulat in regim ralanti. De asemenea am verificat cu capota deschisa si are un usor tremurat, fapt care se simte putin si in maneta schimbatorului de viteze (vibreaza). In mers nu se simte, motorul trage normal (zic eu, n-am mai condus alt 1.6 16v). Am citit si ras-citit pe forumuri despre problemele avute de proprietarii astfel de motoare cu bobinele de inductie. A mai intilnit cineva o problema asemanatoare la Logan ? Este posibil sa fie defecta una din bobine chiar daca motorul functioneaza in toti cilindrii si nu se aprinde nici un bec in bord ? As vrea sa rezolv problema mersului neregulat insa nici nu as da bani degeaba pe bobine... desi unii ziceau ca e bine sa ai de rezerva prin portbagaj

  • #2
    Eu zic sa incerci sa schimbi bujiile... deobicei ele sunt cele vinovate cand masina prezinta simptomele descrise de tine. Te costa in jur de 50 de lei toate 4.

    Comment


    • #3
      In general asa se mai comporta masinile pe injectie cu ceva mai multi km la bord (respectiv dupa cativa ani) --- sursa fiind aer fals tras pe undeva prin admisie. De asemenea verifica si senzorul magnetic de injectie/turatie, care citeste dintii volantei - s-ar putea sa aiba ceva pilitura stransa pe el si sa denatureze informatia care o transmite calculatorului.

      Comment


      • #4
        sau probabil masina a fost obisnuita cu carerra 100 sau alto 101, nu baga 95, pacat de motor. ia pune-i si tu o benzina mai buna, 30 bani diferentza, maxim 50/L. schimba bujiile, pune ceva mai de calitate, verifica fisele dar pe intuneric NORMAL, schimba filtrul aer si eventual, daca ai cumparato recent, schimba uleiul ca poate a pus ulei de floarea soarelui )).
        si dute fa un drum de 60-100 km constant 3000rot/min. ia fale astea si vezi, eu am peste 100000 km si o data am intampinat asa ceva, toate le-am schimbat si am facut asa cum ti-am scris tie, de atunci nu pun 95 nici gratis in rezervor .... bafta prietene
        Last edited by crististreulea; 27th May 2011, 16:32.
        sigpicBaiat cu LOGAN...Am gasit fata cu OMV....
        http://www.youtube.com/watch?v=C8zgnvod7pU

        Comment


        • #5
          Multumesc pentru raspunsuri...
          Ca si precizari: masina are azi 32.000 km, am luat-o la 30.170 km acu o luna si jumatate. Fise am inteles ca asta nu are, pentru ca are cite o bobina de inductie tip creion la fiecare cilindru. Bujiile o sa i le schimb primele, filtrul de aer deja il am achizitionat. Uleiul din motor l-am schimbat imediat ce am luat-o cu Castrol Magnatec 5W40 (acelasi ulei il folosea si fostul). La cablurile alea nu stiu ce sa verific, pentru ca sint doar niste cabluri conectate la bobinele de inductie. Nu stiu daca a fost obisnuita cu benzina cu cifra octanica mai mare, insa eu am incercat si cu ambele tipuri de benzina merge/face la fel. O sa incep prin a schimba bujiile si filtrul de aer.

          Apropo de bujii, cheia vechii Dacii nu merge ? In caz ca nu, oare unde gasesc o cheie ?
          Last edited by Anakin; 23rd May 2011, 13:22. Reason: Automerged Doublepost

          Comment


          • #6
            Schimba bujiile si filtru de aer. Benzina merge fara nazuri si cu cea de 95, numai buna sa fie... nu stiu de ce unii au impresia ca si-au luat Subaru Impreza Wrx STI nu Logan si trebuie sa bage benzina de 99, 101 ca altfel sughitza.

            Comment


            • #7
              Originally posted by blackeyes View Post
              sau probabil masina a fost obisnuita cu carerra 100 sau alto 101.. nu baga 95 ... pacat de motor..... ia punei si tu o benzina mai buna ... 30 bani diferentza maxim 50/L schimba bujiile.. pune ceva mai de calitate ... verifica fisele.. dar pe intuneric NORMAL... schimba filtrul aer.... ..si eventual ..daca ai cumparato recent .. schimba uleiul .. ca poate a pus ulei de floarea soareleui )) si dute fa un drum de 60-100 km constant ... 3000rot/min... ia fale astea si vezi .. eu am peste 100000 km si o data am intapinat asa ceva ... toate leam schimbat .. si am facut asa cum tziam scris tzie .. de atunci ... nu pun 95 nici gratis in rezervor .... bafta prietene
              16v n-are fise ... are bobina in capul fiecarei bujii
              Pentru a evita imposibilitatea resetarii parolei pe forum, userii cu adresa de @yahoo.com sunt rugati sa activeze o alta adresa de mail, diferita de @yahoo.com.

              Comment


              • #8
                In legatura cu benzina, sincer sa fiu nu am sesizat nicio diferenta intre cea cu cifra octanica mai mare si cea normala si am bagat de fiecare data o cantitate considerabila peste ce era in rezervor...simptomele insa se mentin indiferent de ce benzina folosesc. O sa postez rezultatele obtinute dupa schimbarea bujiilor si a filtrului de aer. Va multumesc inca odata pentru ajutor.

                Comment


                • #9
                  nu are legatura benzina nici filtrul. cauta sa nu traga aer fals pe la clapeta de acceleratie. pune bujii bune (ngk iridium le recomand cu toata inima)

                  daca ai o bobina nasoala cauta in dezmembrari o laguna din 2002 2003 si s ar putea sa gasesti pe ea bobine Magnetti Marelli sunt bune rau.
                  sa nu ziceti ca nu exista ca le am vazut eu

                  Comment


                  • #10
                    Am schimbat bujiile in dupamasa asta...am crezut ca-mi rup mina in cheia aia sau ca se rupe cheia. Pina la urma am reusit sa le desfac, erau strinse foarte tare. Bujiile erau CHAMPION cu un singur electrod. Acu' i-am pus Eyquem cu un electrod. O sa-i pun ceva cu Iridium insa deocamdata nu bag asa multi bani in bujii pina cind nu descopar DE CE merge asa. Dupa schimbarea bujiilor am observat ca merge mai lin, parca usor mai silentios...trage mai bine la turatii joase, la turatii mari e la fel. Am dus-o odata pina-n 5000 si in rest 3000-3500 la schimbare...insa tot a ramas acel tremurat usor. O sa incerc cu o bobina noua. Legat de clapeta de acceleratie, oare cum as putea sa-mi dau seama daca ia aer fals ?

                    Comment


                    • #11
                      ai putea sa incerci suportii de motor , poate e vreunul slabit sau rupt ...
                      Pentru a evita imposibilitatea resetarii parolei pe forum, userii cu adresa de @yahoo.com sunt rugati sa activeze o alta adresa de mail, diferita de @yahoo.com.

                      Comment


                      • #12
                        Chiar rupt nu cred sa fie, ar face mult mai urit...ce-i drept maneta schimbatorului se misca putin in momentul cind las acceleratia si fac frina de motor sa zicem...dar foarte putin. Masina a fost condusa si de un amic care are un logan 1.4 la firma unde lucreaza si mi-a zis ca la aia nu se simte deloc chestia asta...o sa mai investighez.

                        Comment


                        • #13
                          Salut

                          Aceeasi problema o am si eu ca Anakin doar ca loganul meu are 114000km am schimbat bujii fisele la bujii am curatat injectoarele ,uleiul ,filtrele si pompa de bezina(o caruta de bani) si de la 80km in sus cand decelerez imi vibreaza foarte tare schimbatorul de viteza.Tapoanele motor sunt ok verificate in service.Am dus-o la reprezentanta service la tester si n-a dat nici o eroare motorul pornit pe loc si in sarcina.
                          Are cineva o idee ce altceva ar putea fi?

                          Comment


                          • #14
                            @wizar70 daca vibreaza de la o anumita viteza in sus, ai probleme la partea de rulare: dezchilibru jante, jante strambe, mizerie pe o parte a jantei, cauciuc uzat neuniform, pivot...
                            daca iti vibreaza la anumite turatii ale motorului, atunci sa iti faci probleme pt motor...

                            Comment


                            • #15
                              Am schimbat azi bobinele de inductie, adica am pus cite doua noi...Am incercat toate combinatiile posibile, motorul face absolut la fel. Nu se simte in sarcina, la viteza, de tras trage zic eu OK, doar in regim ralanti are un usor tremurat... Cred ca o sa ma indrept spre filtrul de aer....se poate sa fie garnitura corp clapeta acceleratie dusa si sa traga aer fals ???

                              Comment

                              Working...
                              X
                              Anulare DPF
                              Politica de Securitate Google