Probleme semnalizare si avarii

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Probleme semnalizare si avarii

    Buna ziua...am un logan 1.5 dci din anul 2014 - editia de 10 ani...acum cateva zile am luat o remorca de 750kg si am cautat sa ii fac electrica dar nu am gasit liber pe nicaieri si atunci am zis ca leg eu firele...am desfacut mufele de la lampile din spate si pe incercate am identificat fiecare fir unde trb pus si apoi am folosit mufele rapide din kit-ul de la mufa pt remorca...toate bune la inceput, mergeau toate (semnalizare, frana, pozitii, etc) dar dupa cativa km initial nu mi-a mai mers semnalizarea pe partea stanga si apoi nici cea de pe dreapta si nici avariile...aveti idee de la ce ar putea fi ? Exista siguranta pt semnalizare, si daca da unde se afla ? Pun si foto cu mufele prinse de fierle de la mufe...multumesc frumos pt raspuns.
    You do not have permission to view this gallery.
    This gallery has 2 photos.

  • #2
    Am fost sa mut mașina și și-a revenit atât semnalizarea cât și avariile...mai mult ca sigur este de la legăturile care le-am făcut eu...mai trb montat ceva in plus pt remorca ? Vreun releu ceva ? Mulțumesc frumos pt orice lămurire, pina reușesc să ajung la un electrician.

    Comment


    • #3
      Trebuie modul pentru remorcă altfel intră UCH-ul în protecție. Nu ai nicio treabă cu nicio siguranță.

      Ceva de genul
      Last edited by t0rquemada; 2 weeks ago.
      Pentru H4B(0,9 TCe) datu' cu părerea (mai ales cand nu ai toate datele) e sport național - Do not feed the trolls.

      Comment


      • #4
        Mulțumesc frumos pt info
        Am înțeles că trb să montez o instalație cu modul Canbus

        Comment

        Working...
        X
        Anulare DPF
        Politica de Securitate Google