Logan Ph2 1.4 Mpi 2009 Nu Porneste Dimineata

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Logan Ph2 1.4 Mpi 2009 Nu Porneste Dimineata

    Salutare,
    sa va spun problema care o intimpin de vreo 2 luni.
    Dimineata cand o pornesc nu o ia din prima, mereu la a 3-4 cheie. La cald porneste la sfert.Ceva idei ?
    Am schimbat senzor de turatie,bobina, fise, bujii de origine si pompa de benzina(aceasta s-a ars acum o saptamana). pe tester nu indica nici o eroare. Bateria e in stare f buna, nu are nici 3 luni. Masina are 200.000 km si in plus este si pe gaz. Reglajul la culbutori este facut acum aprox 20-30k km.
    Last edited by crisuletz; 4th April 2015, 08:56.

  • #2
    Una dintre cauze poate fi si cantitatea scazuta de combustibil din rezervor. Se recomanda sa ai minim 3 liniute pe indicatorul de benzina, pentru protectia pompei.

    Comment


    • #3
      Originally posted by crisuletz View Post
      Salutare,
      sa va spun problema care o intimpin de vreo 2 luni.
      Dimineata cand o pornesc nu o ia din prima, mereu la a 3-4 cheie. La cald porneste la sfert.Ceva idei ?
      Am schimbat senzor de turatie,bobina, fise, bujii de origine si pompa de benzina(aceasta s-a ars acum o saptamana). pe tester nu indica nici o eroare. Bateria e in stare f buna, nu are nici 3 luni. Masina are 200.000 km si in plus este si pe gaz. Reglajul la culbutori este facut acum aprox 20-30k km.
      Injectoarele ,
      Incerca sa schimbi duzele

      Comment


      • #4
        ai rezolvat problema?
        un amic al meu cu 1.2 16valve + GPL a avut probleme asemanatoare. a descoperit un furtun de pe la instalatia GPL care era crapat. dupa inlocuirea lui porneste bine motorul.
        Eu beau sigpic

        Comment


        • #5
          Spray de contacte la mufele de la pompa de benzina....sau releul de la pompa de benzina.La mine nu pornea deloc .Am scapat cu demontare pompa si pus la loc .
          Sa ne spui ce ai rezolvat.

          La mine am anulat mufa de la senzorul de turatie ca si aia avea contacte imperfecte. Am cositorit firele.
          Last edited by pitoonu; 18th April 2015, 22:46. Reason: Automerged Doublepost

          Comment


          • #6
            Originally posted by crisuletz View Post
            Salutare,
            sa va spun problema care o intimpin de vreo 2 luni.
            Dimineata cand o pornesc nu o ia din prima, mereu la a 3-4 cheie. La cald porneste la sfert.Ceva idei ?
            Am schimbat senzor de turatie,bobina, fise, bujii de origine si pompa de benzina(aceasta s-a ars acum o saptamana). pe tester nu indica nici o eroare. Bateria e in stare f buna, nu are nici 3 luni. Masina are 200.000 km si in plus este si pe gaz. Reglajul la culbutori este facut acum aprox 20-30k km.
            Vezi reglajul la culbutori !!! tind sa cred ca cine ti-a reglat , ti-a reglat prost.
            sigpicLogan , from point A to anywhere in the world .....yeap , no problem!!! but hey!!! you said modern roads right ?

            Comment

            Working...
            X
            Anulare DPF
            Politica de Securitate Google