Logan III - Probleme Tehnice

Collapse
This is a sticky topic.
X
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Detaliaza...

    Comment


    • Motorizare 1.0 TCE fara GPL.
      Dau sa plec cu masina,si apare mesajul verifica injectia + cheita portocalie aprinsa in bord! Exact ca in poza!
      Treaba este aleatorie, dimineata, seara. Cald rece!
      Dupa ce pornesc masina se stinge dupa un scurt timp!
      ​​​​​​Ideea este ca treaba este aleatorie. Iar cei de la Dacia au spus sa vin cu masina cand face "ca sa prinda" eroarea pe tester!
      Ca naiba!

      Comment


      • Originally posted by NFS Guru View Post
        ​​​​​​Ideea este ca treaba este aleatorie. Iar cei de la Dacia au spus sa vin cu masina cand face "ca sa prinda" eroarea pe tester!
        Ai fost sfătutuit ce să faci aici: https://www.loganclub.ro/forum/forum...34#post3661934

        Au trecut 2 săptămâni de când ai semnalat prima oară, ai urmat sfaturile lui t0rquemada?

        Comment


        • La mine după ce pun contactul și se sting toți martorii mai rămâne aprins verifică injecția, dar după ce pornesc motorul dispare. Am mai verificat și cu alte Logan -uri genul meu fără keyless go și se pare că astea care au cheie fac la fel.Parerea mea este că atâta timp cât martorul se stinge când pornesc motorul este în regula, de aceea nici nu am fost cu ea la dealer.
          ​​​​

          Comment


          • Pana la reprezentanta dispare eroarea. Sunt la 12 km distanta de ei. Au precizat ca eroarea trebuie sa fie prezenta! Saptamana viitoare sunt liber! Si o voi lasa acolo sa isi faca de cap cu ea! Sa o porneasca cat vor!
            la rec la cald! O sa comunic rezultatul oficial aici!

            Comment


            • Referitor la geamurile electrice spate. Mașina ieșită din fabricație din 16.04.2021, confort cu geamuri electrice spate, până acum în primele 5 sec după pornirea motorului făceau figuri cele spate, după cele 5 sec funcționau fara probleme. Astăzi nu am reușit deloc sa deschid geamul spate stânga, nici de la șofer,nici de pe ușa aceea, abia după vreo 5 km și-a dat drumul. Am văzut că sunt colegi de pe forum care au fost deja la reprezentanta și li s-au comandat macarale, ii rog sa ne tina la curent. Nu cred că sunt macaralele, cred că e o problemă de contact imperfect. Astăzi după ce și-a dat drumul geamul cu pricina funcționa fără întreruperi, fără figuri, după ce înainte cu 10 min puteam sa fac orice că nu se deschidea.
              Sper doar sa nu rămân blocate cu ele pe deschis )​​​

              Comment


              • Dacă mașina are o problemă iar problema nu e raportată (client =>reprezentanță => fabrică ) problema nu există...dacă nu vă intră bine în cap chestia asta, pe viitor nu puteți veni cu texte de genul Dacia nu repară X ... nu are ce repara pentru că nu există feedback.
                Pentru H4B(0,9 TCe) datu' cu părerea (mai ales cand nu ai toate datele) e sport național - Do not feed the trolls.

                Comment


                • Originally posted by Red_Alin View Post
                  Salutare tuturor.
                  Nu știu dacă este vorba de vreo problemă tehnica sau de vreo setare dar mie nu îmi funcționează comanda vocala . Am umblat prin toate setările atât la Media Display cât și la telefon care este un Huawei mate 20 pro și care se conectează foarte repede prin cablu. În momentul în care apăs butonul de comanda vocala, răspunde o voce care nu îmi dau seama în ce limba vorbește, aveți idee de la ce poate fi?
                  Media Display doar transmite o comandă și redirecționează microfonul mașinii către telefon - restul e executat de telefon - deci la telefon trebuie să cauți în primul rând problema.

                  Comment


                  • Originally posted by t0rquemada View Post
                    Dacă mașina are o problemă iar [B]problema nu e raportată
                    Colegul t0rquemada are perfecta dreptate. In reprezentanta locala nu se stie nimic de problema geamurilor. Nu zic ca prin zona ar fi cazuri cunoscute de mine, dar, din cate masini au vandut anul acesta nu au inregistrat nici macar o singura reclamatie in acest sens. Fie lumea nu a observat-o (eu nu m-as gandi vreodata sa deschid geamurile din spate, ca n-am de ce), fie nu a raportat-o.

                    Comment


                    • La Timișoara deja s a schimbat cel putin o macara, si la alte 2 masini sunt pe comanda. Doar eu stiu 3 masini, deci daca nu mergi la ei, e zero sa te lamentezi pe forumuri. Si da, macaralele sunt problema, nu contact imperfect. Dupa schimb, funcționează cum ar fi trebuit sa funcționeze de la bun început.

                      Comment


                      • Ca la orice nou proiect, probleme noi, unele mai mari, altele mai mici. Ieri în timp ce urmaream , din sala de așteptare a reprezentantei, schimbarea placutelor, am remarcat , din 8 masini,un Sandero Stepway și un Logan, ambele nr roșii ,2021, pe elevator. Stepwey-ul, era cu capota saltata și C.V demontata, în botul mașinii. Nu cunosc detaliile, dar nu cred ca mi-as fi dorit sa fiu în pielea proprietarului, cred ca mai e și după noroc.

                        Comment


                        • O sa fac un filmuleț cu problema geamurilor spate. După 5 sec după pornirea motorului până ieri au funcționat. Pregătesc filmulețul și mă duc la Autoeuropa Timișoara, sa îl am în caz că vor funcționa când ajung la ei.

                          Comment


                          • Originally posted by alex1ioan View Post
                            dar nu cred ca mi-as fi dorit sa fiu în pielea proprietarului
                            In 2008, cand am luat Logan-ul, era inca problema cu simeringul de distributie. Le-am aratat-o si l-au inlocuit inainte de livrare. Am facut greseala sa dau pe acolo, si de trauma de a-l vedea intins prin juma' de service nu am scapat nici pana azi, dupa 13 ani! Din fericire a fost doar trauma mea, el a functionat bine-mersi 266.000km

                            Comment


                            • Salutare tuturor. De câteva zile am observat că după ce termin serviciul și dau să plec motorul pornește puțin mai greu, pornește la prima cheie dar are un mic lag ca să zic așa. O fi de la temperaturile astea ridicate? Îmi face la fel și pe gaz și pe benzina. Oare o fi normal?

                              Comment


                              • Cum adica face la fel si pe gaz si pe benzina? Eu stiu ca motorul 1.0 ECO-G porneste intotdeauna pe benzina dupa care comuta automat pe GPL daca a fost selectata optiunea GPL inainte de pornirea motorului. Daca a fost selectata optiunea benzina inainte de pornire, motorul functioneaza in continuare pe benzina si dupa pornire. Evident ca in timpul mersului se poate schimba manual alimentarea benzina-GPL. Vechiul motor de 1.4 porneste un pic mai lung (dar tot la prima cheie) cand temperatura este peste 30 de grade si masina a stat cateva ore in soare. Despre astea noi (cu sau fara turbina) nu ma pronunt.
                                Last edited by abc; 9 July 2021, 19:10.

                                Comment

                                Working...
                                X
                                Anulare DPF
                                Politica de Securitate Google