Probleme Tehnice Logan II

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • În 2019 ai TPMS indirect fără senzori, dacă chiar ai valve cu senzori îi ai degeaba.
    Pentru H4B(0,9 TCe) datu' cu părerea (mai ales cand nu ai toate datele) e sport național - Do not feed the trolls.

    Comment


    • Indirect adică pe abs?Din ce cauză nu îmi indică in bord ,?presiunea in roată era1.4.M-am exprimat greșit,nu am valve cu senzori,dar știu că atunci când am făcut pană s-a aprins becul in bord.
      Last edited by playmaker831; 3 weeks ago.

      Comment


      • Indirect e via ABS.
        Eu am înțeles asta, dar din ce ai scris nu reiese contextul:
        a) ai găsit mașina pe jantă ai pornit-o și te asteptai să ai avertizare de pană
        b) mergeai cu mașina și ai făcut pană în mers fără avertizare de pană

        La a) e normal, trebuie să mergi măcar 50m ca pana să fie detectată
        La b) nu e normal... dar mai sunt variabile (calibrarea ai făcut-o la valorile de ușă, pirederea nu a fost suficient de rapidă, etc)
        Pentru H4B(0,9 TCe) datu' cu părerea (mai ales cand nu ai toate datele) e sport național - Do not feed the trolls.

        Comment


        • Varianta b,am mers cu ea și nu s-a aprins.

          Comment


          • Am montat azi la reprezentanta o alarma hornet 740t si intampin urmatoarea problema. La punerea contactului sau la luarea contactului masina se incuie/se descuie. Am incercat de mai multe ori sa reinitializez setarea veche prin care masina se incuia automat la peste 7 km/h dar nu functioneaza. Stiti care ar putea fi problema, a legat electricianul ceva gresit? Multumesc.

            Comment


            • Alarma legata/configurata prost. In reprezentante gasesti toti ucenicii si mecanicii slab pregatiti.

              Comment


              • Am schimbat tamburii (oalele), si am urmatoarea problema, cand trec de 40-50km/h, se aprinde esp-ul, si taie alimentarea asemanator ca atunci cand este zapada pe jos. Mecanicul zice ca ar fi de la tamburi, ca nu comunica bine inelul magnetic de pe ei cu senzorul abs. A mai patit cineva asa ceva?
                El imi recomanda sa caut tamburi de origine (de cine sunt produsi cei de origine?), sau varianta mai economica, sa schimb senzorii cu aceelasi producator. Voi ce ziceti?

                Comment


                • Salut as avea și eu o problema la un Logan MCV Stepway 0.9 tce din 2018 și de curând pompa de servodirectie a început sa scoată niște sunete la cursa maxima stanga sau dreapta și cand se tureaza motorul la revenire în relanti. Din ce am mai citit la servodirectia electrica asa se întâmplă după un nr de km eu am aproximativ 45000.
                  Astept păreri și solutii
                  Menționez ca am verificat nivelul lichidului in vas și e ok
                  Last edited by 77sky; 1 week ago.

                  Comment

                  Working...
                  X
                  Anulare DPF
                  Politica de Securitate Google